<!DOCTYPE HTML>
<html><head>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta charset="UTF-8" />

    <!--Title-->
    <title>Bodega Rose &#8211; Song of the day | Catchy</title>

    <!--Extra-->
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://www.catchy.ro/xmlrpc.php" />
    <link rel="shortcut icon" type="image/x-icon" href="http://www.catchy.ro/wp-content/themes/catchy/favicon.ico">

    <!--Stylesheets-->
	<link href="https://fonts.googleapis.com/icon?family=Material+Icons"  rel="stylesheet" />	<!--Stylesheets Fokus-->	
			<link rel="stylesheet" type="text/css" media="all" href="http://www.catchy.ro/wp-content/themes/catchy/style.css?v=1.0.10" />
		<link href="http://www.catchy.ro/wp-content/themes/catchy/fokus-css/catchyR2016.css" rel="stylesheet" type="text/css" />
	
			

    <!--Scripts-->
    <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
    <script type="text/javascript" src="http://www.catchy.ro/wp-content/themes/catchy/js/jquery.easing.1.2.js"></script>

    <!--3rd Party-->
    <script type="text/javascript" src="http://www.catchy.ro/wp-content/themes/catchy/3rd_party/anything-slider/jquery.anythingslider.min.js"></script>
    <link href="http://www.catchy.ro/wp-content/themes/catchy/3rd_party/anything-slider/anythingslider.css" rel="stylesheet" type="text/css">

    <meta name="description" content="Kesang Marstrand &#8211; Bodega Rose" />

    <!--Inline scripts-->
        <script type="text/javascript">
        // <![CDATA[
        $(document).ready(function(){
            // Filter
            $(".dropdown").click(function(){
                $(this).find(".dropdown-data").show();
            });
            $(".dropdown-data").click(function(event){
                $(this).hide();
                event.stopPropagation();
            });

            // ... and close dropdowns on outside click
            mouse_is_inside = false;
            $(".dropdown-data").hover(function(){
                mouse_is_inside = true;
            }, function(){
                mouse_is_inside = false;
            });
            $("body").mouseup(function(){
                if(! mouse_is_inside) {
                    $('.dropdown-data').hide();
                }
            });
        });
        // ]]>
    </script>

    <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Catchy &raquo; Feed" href="http://www.catchy.ro/feed" />
<link rel="alternate" type="application/rss+xml" title="Catchy &raquo; Comments Feed" href="http://www.catchy.ro/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Catchy &raquo; Bodega Rose Comments Feed" href="http://www.catchy.ro/bodega-rose/113796/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.catchy.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.catchy.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.catchy.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #F58225;
	border: 1px solid #FFFFFF;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.catchy.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.catchy.ro/wp-includes/css/dashicons.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.catchy.ro/wp-includes/js/thickbox/thickbox.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='auto-thickbox-css'  href='http://www.catchy.ro/wp-content/plugins/auto-thickbox/css/styles-pre39.css?ver=20140420' type='text/css' media='all' />
<link rel='stylesheet' id='1social-front-css-css'  href='http://www.catchy.ro/wp-content/plugins/one-social/css/onesocial.css?ver=4.6.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.catchy.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.catchy.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.catchy.ro\/wp-admin\/admin-ajax.php","_ajax_nonce":"9c6fcd8cc1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.catchy.ro/wp-content/plugins/simple-ads-manager/js/sam-layout.js?ver=1.6.54'></script>
<link rel='https://api.w.org/' href='http://www.catchy.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.catchy.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.catchy.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sunt tâmpită!' href='http://www.catchy.ro/sunt-tampita/113764' />
<meta name="generator" content="WordPress 4.6.6" />
<link rel='shortlink' href='http://www.catchy.ro/?p=113796' />
<link rel="alternate" type="application/json+oembed" href="http://www.catchy.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.catchy.ro%2Fbodega-rose%2F113796" />
<link rel="alternate" type="text/xml+oembed" href="http://www.catchy.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.catchy.ro%2Fbodega-rose%2F113796&#038;format=xml" />

<!-- Comment Rating plugin Version: 2.9.19 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
<style type="text/css" media="screen">
   .ckrating_highly_rated {background-color:#FFFFCC !important;}
   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
</style>

      <!-- Open Graph Meta Tags for Facebook and LinkedIn Sharing !-->
		<meta property="og:title" content="Bodega Rose"/>
		<meta property="og:description" content="
Kesang Marstrand - Bodega Rose
" />
		<meta property="og:url" content="http://www.catchy.ro/bodega-rose/113796"/>
						<meta property="og:type" content="article"
		/>
		<meta property="og:site_name" content="Catchy"/>
		<!-- End Open Graph Meta Tags !-->

    
<script type='text/javascript'>
var g_hanaFlash = false;
try {
  var fo = new ActiveXObject('ShockwaveFlash.ShockwaveFlash');
  if(fo) g_hanaFlash = true;
}catch(e){
  if(navigator.mimeTypes ['application/x-shockwave-flash'] != undefined) g_hanaFlash = true;
}
function hanaTrackEvents(arg1,arg2,arg3,arg4) { if ( typeof( pageTracker ) !=='undefined') { pageTracker._trackEvent(arg1, arg2, arg3, arg4);} else if ( typeof(_gaq) !=='undefined'){  _gaq.push(['_trackEvent', arg1, arg2, arg3, arg4]);}}
function hana_check_mobile_device(){ if(navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/iPad/i)  || navigator.userAgent.match(/Android/i)) { return true; }else return false; }
</script>
<!-- HeadSpace SEO 3.6.41 by John Godley - urbangiraffe.com -->
<!-- HeadSpace -->
<link href="http://www.catchy.ro/wp-content/plugins/newsletter/subscription/styles/white.css" type="text/css" rel="stylesheet"><link href="http://www.catchy.ro/wp-content/plugins/newsletter/subscription/styles/white.css" type="text/css" rel="stylesheet">
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next &gt;","prev":"&lt; Prev","image":"Image","of":"of","close":"Close","loadingAnimation":"http:\/\/www.catchy.ro\/wp-content\/plugins\/auto-thickbox\/images\/loadingAnimation.gif"};
try{convertEntities(thickboxL10n);}catch(e){};;
/* ]]> */
</script>


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.catchy.ro/wp-content/uploads/2017/07/Kesang-Marstrand-Bodega-Rose.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-30025136-1', 'auto');
        ga('require','displayfeatures');
        ga('send', 'pageview');

    </script>

    
<script>

			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + 
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
			})();
			
			googletag.cmd.push(function() {
			
				googletag.defineSlot('/22461212/Catchy.ro_A_300x250_AP', [300, 250], 'div-gpt-ad-1421678536181-0').addService(googletag.pubads());
				googletag.defineSlot('/22461212/Catchy.ro_B_300x250_AP', [300, 250], 'div-gpt-ad-1421678638497-0').addService(googletag.pubads());
				googletag.defineSlot('/22461212/Catchy.ro_C_300x250_AP', [300, 250], 'div-gpt-ad-1421678754361-0').addService(googletag.pubads());
				googletag.defineSlot('/22461212/Catchy.ro_D_300x250_AP', [300, 250], 'div-gpt-ad-1421678874239-0').addService(googletag.pubads());
				googletag.defineSlot('/22461212/Catchy.ro_E_300x250_AP', [300, 250], 'div-gpt-ad-1421678951459-0').addService(googletag.pubads());
				googletag.defineSlot('/22461212/Catchy.ro_G_300x250_AP', [300, 250], 'div-gpt-ad-1421679127757-0').addService(googletag.pubads());
				googletag.defineSlot('/22461212/Catchy.ro_H_300x250_AP', [300, 250], 'div-gpt-ad-1421679210909-0').addService(googletag.pubads());
				googletag.defineSlot('/22461212/Catchy.ro_I_300x250_AP', [300, 250], 'div-gpt-ad-1421679281851-0').addService(googletag.pubads());
				googletag.defineSlot('/22461212/Catchy.ro_top_300x250_AP', [300, 250], 'div-gpt-ad-1421679449702-0').addService(googletag.pubads());
				googletag.defineSlot('/22461212/Catchy.ro_bottom_336x280_AP', [336, 280], 'div-gpt-ad-1421679553647-0').addService(googletag.pubads());
				googletag.defineSlot('/22461212/Catchy.ro_top_300x250_HP', [300, 250], 'div-gpt-ad-1421677668581-0').addService(googletag.pubads());
				googletag.defineSlot('/22461212/Catchy.ro_A_300x250_HP', [300, 250], 'div-gpt-ad-1421677449577-0').addService(googletag.pubads());
				googletag.defineSlot('/22461212/Catchy.ro_B_300x250_HP', [300, 250], 'div-gpt-ad-1421677768290-0').addService(googletag.pubads());
				googletag.defineSlot('/22461212/Catchy.ro_C_300x250_HP', [300, 250], 'div-gpt-ad-1421677977478-0').addService(googletag.pubads());
				googletag.defineSlot('/22461212/Catchy.ro_D_300x250_HP', [300, 250], 'div-gpt-ad-1421678047402-0').addService(googletag.pubads());
				googletag.defineSlot('/22461212/Catchy.ro_E_300x250_HP', [300, 250], 'div-gpt-ad-1421678182228-0').addService(googletag.pubads());
				googletag.defineSlot('/22461212/Catchy.ro_F_300x250_HP', [300, 250], 'div-gpt-ad-1421678268093-0').addService(googletag.pubads());
				googletag.defineSlot('/22461212/Catchy.ro_G_300x250_HP', [300, 250], 'div-gpt-ad-1421678405150-0').addService(googletag.pubads());
				googletag.defineSlot('/22461212/Catchy.ro_728x90_allpages', [728, 90], 'div-gpt-ad-1422605627175-0').addService(googletag.pubads());
				googletag.defineSlot('/22461212/Catchy.ro_topB_300x250_HP', [300, 250], 'div-gpt-ad-1423473529755-0').addService(googletag.pubads());
				googletag.defineSlot('/22461212/Catchy.ro_550x90_HP', [550, 90], 'div-gpt-ad-1423554471235-0').addService(googletag.pubads());
			
			googletag.enableServices();
			});</script>
        <script type="text/javascript">
        var springq = springq || [], br_sitecode = 'catchyro', br_sitepath = 'single-page';
        springq.push({ 's':'catchyro', 'cp':'single-page', 'url': document.location.href  });
    </script>

    <script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/78-8205.js?id=8205&m=78")</script>
	
		<script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js"></script>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2016 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
		ado.config({mode: "old", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});
	</script>
	

	
</head>

	
<body id="single-page"  >
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = 'p4.rqT9Ip.Wu33TIz8vISKP8P8f66W7C3DAbmmdF0HD.X7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
	</script>
<div id="fokus_top_banner" class=".right">
		
		<script type="text/javascript">
			/* (c)AdOcean 2003-2016, MASTER: Internet_Corp_ro.Catchy.AllSite */
			ado.master({id: 'P7vlynkwLTM4gU.ZS5g7k3GooymHypIVQ_oWwLhxuEX.L7', server: 'ado.icorp.ro' });
		</script>
		
		<div id="adoceanicorproschimvojgc"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2016, Internet_Corp_ro.Catchy.AllSite.Branding */
			ado.slave('adoceanicorproschimvojgc', {myMaster: 'P7vlynkwLTM4gU.ZS5g7k3GooymHypIVQ_oWwLhxuEX.L7' });
		</script>
		<div id="adoceanicorpromeffdqssws"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2016, Internet_Corp_ro.Catchy.AllSite.Over */
			ado.slave('adoceanicorpromeffdqssws', {myMaster: 'P7vlynkwLTM4gU.ZS5g7k3GooymHypIVQ_oWwLhxuEX.L7' });
		</script>
		

    	
</div>
<div class="fokus-wrap-all">
<div class="wrap-all">
    <div id="wrap" class="wrap">

        <!--Header-->
        <div id="fokus-sidebar" style="display: block; width: 728px; margin: 0px auto;">    
    </div>
<style>
    body { background-position: center 10px; }
    
</style>
<div class="wrap" id="header-wrap">
    <div class="container " id="header">
                <div class="zodiac">
        <a href="http://www.catchy.ro/category/catchy-zone/astro" > <img src="http://www.catchy.ro/wp-content/themes/catchy/images/sign/rac2.png" style="z-index: 999; position: absolute; top: 60px; right: 0; width: 52px; height: 52px;"/> </a>        </div>

        
        
        <!--Motto-->
                <div id="motto"  >
                                </div>
        
        <!--Logo-->
        <a id="logo" href="http://www.catchy.ro"><img src="http://www.catchy.ro/wp-content/themes/catchy/images/logo.png"></a>
        
        <!--Social-->
        <div id="social">
			            <a href="https://twitter.com/CatchyRo" id="social-tw" target="_blank">Twitter</a>
            <a href="http://www.facebook.com/CatchyRo" id="social-fb" target="_blank">Facebook</a>
            <a href="http://www.catchy.ro/feed/rss" id="social-rss" target="_blank">RSS</a>
        </div>
        
        <!--Hello-->
        <div id="hello">
                        Hi! It is July 12th, 2017, 7:54 AM<br />
            
                                                    <em style="font-style:normal;">
                    Have a nice day !                </em>
                      
        </div>

        <!--Search Form-->
        <div id="search">
            <form method="get" action="http://www.catchy.ro/">
                <input type="text" id="search-field" name="s" placeholder="Search the Catchy.ro"/>
                <input type="submit" id="search-button" name="submit" />
            </form> 
        </div>

        <!--Breadcrumb-->
        <div id="breadcrumb">
    <a href="http://www.catchy.ro">Home</a>
    
     / <a href="http://www.catchy.ro/category/song-of-the-day">Song of the day</a></div>

        <!--Nav-->
		<div id="mobileMenu" class="onlyMobile">
<a title="catchy.ro" href="http://www.catchy.ro/" class="active"><i class="material-icons">&#xE88A;</i><span>Home</span></a>
<a href="javascript:;" id="searchMenu"><i class="material-icons">&#xE8B6;</i><span>Search</span></a> 
<a href="javascript:;" id="categMenu" class="last "><i class="material-icons">&#xE8FE;</i><span>Menu</span></a>
<div class="fix"></div>
</div><!--onlyMobile-->
<script type="text/javascript">
$(document).ready(function() {
	//jQuery.noConflict()(function($){	
	(function($) {
		$('#categMenu').click(function() {
			$('#nav').toggle();
			$('#search').hide();
		});
		$('#searchMenu').click(function() {
			$('#search').toggle();
			$('#nav').hide();
		});
		if($("#mobileMenu").length != 0) {
			var num = $('#mobileMenu').offset().top;
			$(window).bind('scroll', function() {
				if ($(window).scrollTop() > num) {
				   $('#mobileMenu').addClass('fixed');
				   $('#search').addClass('fixed');
				   $('#nav').addClass('fixed');
				}
				else {
				   $('#mobileMenu').removeClass('fixed');
				   $('#search').removeClass('fixed');
				   $('#nav').removeClass('fixed');
				}
			});	
		}
	//});
	})(jQuery);
});
</script>		<div style="width: 960px; height: 3px; position: absolute; top: 119px;" id="nav-top"></div>
<ul id="nav">
    <li>
        <a href="http://www.catchy.ro/category/look-at-me" class="link">Look at me</a>
        <div class="submenu" style="left: 0;">
            <div class="column first links-column">
    <ul>
            <li><a href="http://www.catchy.ro/category/look-at-me/beauty">Beauty</a></li>
            <li><a href="http://www.catchy.ro/category/look-at-me/fashion-look-at-me">Fashion</a></li>
            <li><a href="http://www.catchy.ro/category/look-at-me/shopping-spree">Shopping Spree</a></li>
        </ul>
</div>
<div class="column latest-post body-column">
        <p class="subtitle">Last but not least</p>
    <div class="img" style="float: left;width:100px;height:100px;overflow:hidden;"><img src="http://www.catchy.ro/wp-content/uploads/2017/07/cuplu-2.jpg" width="100" /></div>
    <h4 style="float: left"><a href="http://www.catchy.ro/sunt-tampita/113764" title="Sunt tâmpită!">Sunt tâmpită!</a></h4>
    <!--<a href="http://www.catchy.ro/sunt-tampita/113764" class="more">go for it!</a>-->
</div>
        </div>
    </li>
    <li>
        <a href="http://www.catchy.ro/category/live-with-me" class="link">Live with me</a>
        <div class="submenu" style="left: 92px;">
            <div class="column first links-column">
    <ul>
            <li><a href="http://www.catchy.ro/category/live-with-me/deco">Deco</a></li>
            <li><a href="http://www.catchy.ro/category/live-with-me/dinewine">Dine&amp;Wine</a></li>
            <li><a href="http://www.catchy.ro/category/live-with-me/go-green">Go green</a></li>
            <li><a href="http://www.catchy.ro/category/live-with-me/healthy-you">Healthy You</a></li>
            <li><a href="http://www.catchy.ro/category/live-with-me/naturally-savvy">Naturally Savvy</a></li>
        </ul>
</div>
<div class="column latest-post body-column">
        <p class="subtitle">Last but not least</p>
    <div class="img" style="float: left;width:100px;height:100px;overflow:hidden;"><img src="http://www.catchy.ro/wp-content/uploads/2017/06/fara-plastic.jpg" width="100" /></div>
    <h4 style="float: left"><a href="http://www.catchy.ro/viata-fara-plastic/113172" title="Viaţa fără plastic">Viaţa fără plastic</a></h4>
    <!--<a href="http://www.catchy.ro/viata-fara-plastic/113172" class="more">go for it!</a>-->
</div>        </div>
    </li>
    <li>
        <a href="http://www.catchy.ro/category/love-me" class="link">Love me</a>
        <div class="submenu" style="left: 202px;">
            <div class="column first links-column">
    <ul>
            <li><a href="http://www.catchy.ro/category/love-me/help-me">Help me!</a></li>
            <li><a href="http://www.catchy.ro/category/love-me/men-talk">Men Talk</a></li>
            <li><a href="http://www.catchy.ro/category/love-me/talk-tabu">Talk Tabu</a></li>
            <li><a href="http://www.catchy.ro/category/love-me/yes-or-no">Yes or No</a></li>
        </ul>
</div>
<div class="column latest-post body-column">
        <p class="subtitle">Last but not least</p>
    <div class="img" style="float: left;width:100px;height:100px;overflow:hidden;"><img src="http://www.catchy.ro/wp-content/uploads/2017/07/cuplu-sotie.jpeg" width="100"/></div>
    <h4 style="float: left"><a href="http://www.catchy.ro/femeia-cu-un-copil-nu-e-suficient-de-buna-pentru-a-fi-luata-de-nevasta/113782" title="Femeia cu un copil nu e suficient de bună pentru a fi luată de nevastă">Femeia cu un copil nu e suficient de bună pentru a fi luată de nevastă</a></h4>
    <!--<a href="http://www.catchy.ro/femeia-cu-un-copil-nu-e-suficient-de-buna-pentru-a-fi-luata-de-nevasta/113782" class="more">go for it!</a>-->
</div>        </div>
    </li>
    <li>
        <a href="http://www.catchy.ro/category/catchy-zone" class="link">Catchy Zone</a>
        <div class="submenu" style="left: 280px;">
            <div class="column first links-column">
    <ul>
            <li><a href="http://www.catchy.ro/category/catchy-zone/artentertainment">Art&amp;Entertainment</a></li>
            <li><a href="http://www.catchy.ro/category/catchy-zone/astro">Astro</a></li>
            <li><a href="http://www.catchy.ro/category/catchy-zone/cars-gadgets">Cars &amp; Gadgets</a></li>
            <li><a href="http://www.catchy.ro/category/catchy-zone/hand-picked-news">Handpicked News</a></li>
            <li><a href="http://www.catchy.ro/category/catchy-zone/read-me">Read me</a></li>
            <li><a href="http://www.catchy.ro/category/catchy-zone/start-up">Start up</a></li>
            <li><a href="http://www.catchy.ro/category/catchy-zone/travel">Travel</a></li>
        </ul>
</div>
<div class="column latest-post body-column">
        <p class="subtitle">Last but not least</p>
    <div class="img" style="float: left;width:100px;height:100px;overflow:hidden;"><img src="http://www.catchy.ro/wp-content/uploads/2017/07/femeie-in-negru.jpg" width="100" /></div>
    <h4 style="float: left"><a href="http://www.catchy.ro/servicii-de-toleranta-partea-a-doua/113760" title="Servicii de toleranţă (partea a doua)">Servicii de toleranţă (partea a doua)</a></h4>
    <!--<a href="http://www.catchy.ro/servicii-de-toleranta-partea-a-doua/113760" class="more">go for it!</a>-->
</div>        </div>
    </li>
    <li>
        <a href="http://www.catchy.ro/category/catchy-w" class="link">Catchy W</a>
        <div class="submenu" style="left: 244px; background-position: 115px 0;">            <div class="column first links-column">
    <ul>
            <li><a href="http://www.catchy.ro/category/catchy-w/editors-picks">Editor's Picks</a></li>
            <li><a href="http://www.catchy.ro/category/catchy-w/nitty-gritty">Nitty-Gritty</a></li>
            <li><a href="http://www.catchy.ro/category/catchy-w/the-happiness-project">The Happiness Project</a></li>
            <li><a href="http://www.catchy.ro/category/catchy-w/women-r-us">Women R Us</a></li>
        </ul>
</div>
<div class="column latest-post body-column">
        <p class="subtitle">Last but not least</p>
    <div class="img" style="float: left;width:100px;height:100px;overflow:hidden;"><img src="http://www.catchy.ro/wp-content/uploads/2017/07/DSC_6192.jpg" width="100" /></div>
    <h4 style="float: left"><a href="http://www.catchy.ro/inapoi-in-copilarie-mama-de-3-femeie-de-10-sau-invers/113785" title="Înapoi în copilărie: „Mamă de 3, femeie de 10! Sau&#8230; invers?”">Înapoi în copilărie: „Mamă de 3, femeie de 10! Sau&#8230; invers?”</a></h4>
    <!--<a href="http://www.catchy.ro/inapoi-in-copilarie-mama-de-3-femeie-de-10-sau-invers/113785" class="more">go for it!</a>-->
</div>        </div>
    </li>
    <li>
        <a href="http://www.catchy.ro/category/catchy-events" class="link">Catchy Events</a>
    </li>
	    <li>
        <a href="http://www.catchy.ro/category/world" class="link">World</a>
    </li>
</ul>


<script type="text/javascript">
// <![CDATA[
    $(document).ready(function(){
        $("#nav .link").mouseenter(function(evt){
            $(".submenu").hide();
            $(this).siblings(".submenu").show();
        });          
        $(".submenu").mouseleave(function(evt){
            $(this).hide();
        });
        $("#nav-top").mouseenter(function(evt){
            $(".submenu").hide();
        });
    });
// ]]>
</script>

        <div class="clear"></div>
    </div>
    <div class="clear"></div>
</div>		
		<div style="width:970px;margin:0px auto">
			<div id="adoceanicorprokfkripdkte" style="margin:0px auto"></div>
			<script type="text/javascript">
				/* (c)AdOcean 2003-2016, Internet_Corp_ro.Catchy.AllSite.Ribbon */
				ado.slave('adoceanicorprokfkripdkte', {myMaster: 'P7vlynkwLTM4gU.ZS5g7k3GooymHypIVQ_oWwLhxuEX.L7' });
			</script>
		</div>
		        <!--Content-->
        <div class="wrap" id="content-wrap">
            <div class="container" id="content">

                

<!--Main-->

            
        
                                            <div class="column" id="main">
                                
                                    
                    <div class="row entry article-entry">   

    <h1 class="normal">Bodega Rose</h1>
    
    <div class="meta">                    
        <div class="column first" style="border-top: 1px solid #1a1a1a; width: 440px; padding-top: 15px;">
            <p class="author"><a href="http://www.catchy.ro/author/catchy">Catchy</a></p> 
            <p class="date no-indent">12 July 2017</p>
                    </div>     

        <div class="column" style="border-top: 1px solid #1a1a1a; width: 160px; padding-top: 15px;">
            <!--Facebook-->
<div class="fb-like" data-href="http://www.catchy.ro/bodega-rose/113796" data-send="false" data-layout="button_count" data-width="120" data-show-faces="false" data-font="arial"></div>
<div id="fb-root"></div>
<script>
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<!--Tweet-->
<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>

<!--Pinterest-->
<a href="http://pinterest.com/pin/create/button/?url=http://www.catchy.ro/bodega-rose/113796&media=http://www.catchy.ro/wp-content/uploads/2017/07/Kesang-Marstrand-Bodega-Rose.jpg?>" class="pin-it-button"  count-layout="none"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a>

            
        </div>                  
        <div class="clear"></div>                  
    </div>

        <div style="margin-bottom: 10px;">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Catchy ad link articol sub titlu -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-2220846567060949"
             data-ad-slot="9327162018"
             data-ad-format="link"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script></div>
        <div class="content" id="articleContent">
    <div class="cf">
        <p style="text-align: center;"><img class="aligncenter size-full wp-image-113797" src="http://www.catchy.ro/wp-content/uploads/2017/07/Kesang-Marstrand-Bodega-Rose.jpg" alt="Kesang Marstrand - Bodega Rose" width="560" height="560" srcset="http://www.catchy.ro/wp-content/uploads/2017/07/Kesang-Marstrand-Bodega-Rose.jpg 560w, http://www.catchy.ro/wp-content/uploads/2017/07/Kesang-Marstrand-Bodega-Rose-150x150.jpg 150w, http://www.catchy.ro/wp-content/uploads/2017/07/Kesang-Marstrand-Bodega-Rose-250x250.jpg 250w, http://www.catchy.ro/wp-content/uploads/2017/07/Kesang-Marstrand-Bodega-Rose-300x300.jpg 300w" sizes="(max-width: 560px) 100vw, 560px" /></p>
<p style="text-align: center;">Kesang Marstrand &#8211; Bodega Rose</p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/zMxaw6C2yDE?list=PLjQEfSwNO_g30tCn8cAZEpRbSRayxIepf" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Catchy ad link sfarsit articol -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-2220846567060949"
             data-ad-slot="6234094817"
             data-ad-format="link"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
        <br>
                    <div style = "max-width:550px; margin:0 auto;">
                <div id="ado-RHpVKLzNnV8c.GnofAvi6_pwPvT7f__SGl2U3gW42t3..7"></div>
                <script type="text/javascript">
                    /* (c)AdOcean 2003-2017, Internet_Corp_ro.Catchy.Linktext */
                    ado.placement({id: 'ado-RHpVKLzNnV8c.GnofAvi6_pwPvT7f__SGl2U3gW42t3..7', server: 'ado.icorp.ro'});
                </script>
            </div>

            <div style = "max-width:550px; margin:0 auto;">
                <div id="adoceanicorprorlisnqirxx"></div>
                <script type="text/javascript">
                    /* (c)AdOcean 2003-2016, Internet_Corp_ro.Catchy.AllSite.Invix_Video */
                    ado.slave('adoceanicorprorlisnqirxx', {myMaster: 'P7vlynkwLTM4gU.ZS5g7k3GooymHypIVQ_oWwLhxuEX.L7'});
                </script>
            </div>
                <br>
        <p>

</p>
    </div>
    <div id="fokus_adsbggoogle" style='margin: 0px auto; width: 336px;'>
        <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
        <!-- Catchy.ro 336x280 Article's End -->
        <ins class='adsbygoogle' style='display:inline-block;width:336px;height:280px' data-ad-client='ca-pub-2220846567060949' data-ad-slot='9668424018'></ins>
        <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
        <!-- Begin AD-->
    <script src="//www.chargeplatform.com/ads/?id=1288490869"></script>    <!-- End AD-->

    <!-- start slave -->
    <div id="adoceanthinkdigitalrotjhnjomtrl"></div>
    <script type="text/javascript">
        /* (c)AdOcean 2003-2015, thinkdigital_ro.catchy.ro.all site.textlink 0 */
        ado.slave('adoceanthinkdigitalrotjhnjomtrl', {myMaster: '4EHg4vvnd5XJK7ynt0ProP79sK5pyYNZWRmgjpGgu1r.T7'});
    </script>
    <!--  end slave  -->

    <br>
    <div id="fokus_article_box" class="cf">


        <!--<div style='margin: 0px; width: 336px; float: left;'>
        start slave -->
        <div id="adoceanthinkdigitalrorbrmhkkfub"></div>
        <script type="text/javascript">
            /* (c)AdOcean 2003-2015, thinkdigital_ro.catchy.ro.all site.300x250_6 */
            ado.slave('adoceanthinkdigitalrorbrmhkkfub', {myMaster: '4EHg4vvnd5XJK7ynt0ProP79sK5pyYNZWRmgjpGgu1r.T7'});
        </script>
        <!--  end slave
        </div>-->

        
        <div id="fokus_newsbox" style='margin: 0px auto; max-width: 400px;'>
            <div id="newsletterwidget-2" class="widget widget_newsletterwidget"><h3 style="font-size: 18px; margin-bottom: 10px;">Nu rata urmatoarele articole Catchy!</h3>Inscrie-te la newsletterul gratuit. Avem surprize speciale in fiecare zi pentru cititorii nostri.



<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("Emailul nu este corect.");
        return false;
    }
    for (var i=1; i<20; i++) {
    if (f.elements["np" + i] && f.elements["np" + i].required && f.elements["np" + i].value == "") {
        alert("");
        return false;
    }
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy statement");
        return false;
    }
    return true;
}
}
//]]>
</script>

<div class="newsletter newsletter-widget">

<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("Emailul nu este corect.");
        return false;
    }
    for (var i=1; i<20; i++) {
    if (f.elements["np" + i] && f.elements["np" + i].required && f.elements["np" + i].value == "") {
        alert("");
        return false;
    }
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy statement");
        return false;
    }
    return true;
}
}
//]]>
</script>

<form action="http://www.catchy.ro/?na=s" onsubmit="return newsletter_check(this)" method="post"><input type="hidden" name="nr" value="widget"/><p><input class="newsletter-email" type="email" required name="ne" value="Email" onclick="if (this.defaultValue==this.value) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue"/></p><p style="text-indent: 0;!Important"><input class="newsletter-submit" type="submit" value="Da, vreau Newsletterul Catchy"/></p></form></div></div>        </div>
        <div class="clear"></div>
    </div>


    <div class="onesocial">
<ul>
	<li class="onesocialfirst"><a rel='nofollow'  target='_blank'  href='http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.catchy.ro%2Fbodega-rose%2F113796&amp;t=Bodega%20Rose' ><img src='http://www.catchy.ro/wp-content/plugins/one-social/images/komodo/16/facebook.png' title='Facebook' alt='Facebook' class='' /></a></li>
	<li class="onesocialfirst"><a rel='nofollow'  target='_blank'  href='http://twitter.com/home?status=Bodega%20Rose%20-%20http%3A%2F%2Fwww.catchy.ro%2Fbodega-rose%2F113796' ><img src='http://www.catchy.ro/wp-content/plugins/one-social/images/komodo/16/twitter.png' title='Twitter' alt='Twitter' class='' /></a></li>
	<li class="onesocialfirst"><a rel='nofollow'  target='_blank'  href='http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.catchy.ro%2Fbodega-rose%2F113796&amp;title=Bodega%20Rose&amp;annotation=' ><img src='http://www.catchy.ro/wp-content/plugins/one-social/images/komodo/16/googlebookmark.png' title='Google Bookmarks' alt='Google Bookmarks' class='' /></a></li>
	<li class="onesocialfirst"><a rel='nofollow'  target='_blank'  href='http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.catchy.ro%2Fbodega-rose%2F113796&amp;title=Bodega%20Rose&amp;source=Catchy+Like+a+woman&amp;summary=' ><img src='http://www.catchy.ro/wp-content/plugins/one-social/images/komodo/16/linkedin.png' title='LinkedIn' alt='LinkedIn' class='' /></a></li>
	<li class="onesocialfirst"><a rel='nofollow'  target='_blank'  href='http://www.catchy.ro/feed' ><img src='http://www.catchy.ro/wp-content/plugins/one-social/images/komodo/16/rss.png' title='RSS' alt='RSS' class='' /></a></li>
</ul>
</div>    <div id="nbviews">404 views</div>
    <div class="fb-like" data-href="https://www.facebook.com/CatchyRo" data-height="50" data-colorscheme="light" data-layout="standard" data-action="like" data-show-faces="false" data-send="false" style="margin-top: -20px;"></div>

</div>    



<div class="clear"></div>

    <div class="row tags">Tag-uri: <a href="http://www.catchy.ro/tag/bodega-rose" rel="tag">Bodega Rose</a>, <a href="http://www.catchy.ro/tag/kesang-marstrand" rel="tag">Kesang Marstrand</a></div>





   

    <div class="row section readmore-section">
    <h2 class="special">You want to keep reading, right?</h2>
    
    <div class="column first same-author-section">
        <h3>Other great pieces by</h3>
        <p class="author">Catchy</p>
        
        <!-- First post-->
                        <div class="row">
            <div class="column first picture-column"><img src="http://www.catchy.ro/wp-content/uploads/2017/07/cuplu-2.jpg" class="picture" width="90" /></div>
            <div class="column body-column"><h4><a href="http://www.catchy.ro/sunt-tampita/113764">Sunt tâmpită!</a></h4></div>
            <div class="clear"></div>
        </div>
                        
        <!--Other posts-->
        <ul class="links-list">
                                        <li><a href="http://www.catchy.ro/daruiti-si-veti-fi-rasplatiti/113789">Dăruiţi şi veţi fi răsplătiţi!</a></li>
                                            <li><a href="http://www.catchy.ro/vaaai-iubita-dar-nu-trebuiaaaaaa/113638">Vaaai, iubita, dar nu trebuiaaaaaa!</a></li>
                                            <li><a href="http://www.catchy.ro/the-blues-aint-never-gonna-die/113699">The Blues Aint Never Gonna Die</a></li>
                                            <li><a href="http://www.catchy.ro/saptamana-modei-haute-couture-de-la-paris-si-rochiile-care-te-lasa-fara-aer/113666">Săptămâna modei haute couture de la Paris și rochiile care te lasă fără aer</a></li>
                                    </ul>
    </div>
  
 
    <div class="column section same-theme-section">
        <h3>On the same topic:</h3>
        <p class="author">&nbsp;</p>
        
        <!-- First post-->
                        <div class="row">
            <div class="column first picture-column"><img src="http://www.catchy.ro/wp-content/uploads/2017/07/George-Ezra-Budapest.jpg" class="picture" width="90" /></div>
            <div class="column body-column"><h4><a href="http://www.catchy.ro/budapest/113547">Budapest</a></h4></div>
            <div class="clear"></div>
        </div>
                
        <!--Other posts-->
        <ul class="links-list">
                                        <li><a href="http://www.catchy.ro/clementine-2/113627">Clementine</a></li>
                            <li><a href="http://www.catchy.ro/paper-aeroplane-2/113619">Paper Aeroplane</a></li>
                            <li><a href="http://www.catchy.ro/the-promise/113513">The Promise</a></li>
                            <li><a href="http://www.catchy.ro/video-games-2/113270">Video Games</a></li>
                    </ul>
    </div>
    
    <div class="clear"></div>
</div>    
    <div class="clear"></div>
</div>
                                
                                <div class="row section comments-section">

    <h2 class="row">Your tuppence</h2>

        
    
    
	<div id="fokus_comment_form">	
    <!--Comment Form-->  
    				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">My two pennies <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bodega-rose/113796#respond" style="display:none;">Cancel</a></small></h3>				<form action="http://www.catchy.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<fieldset class="row">
                                <label for="username"></label>                                                    
                                <textarea id="comment" name="aec12-comment" class="textarea"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea>
                            </fieldset><fieldset class="row">
                                                            <label for="author">Nume:</label>
															<span class="field_icon"><i class="material-icons">&#xE7FD;</i></span>
                                                            <input id="author" name="author" type="text" value="" size="30" />
                                                            <span class="help"><span style="color: #d90b0b">*</span> required</span>
                                                       </fieldset>
<fieldset class="row">	
                                                            <label for="email">Email:</label> 
															<span class="field_icon"><i class="material-icons">&#xE0BE;</i></span>
                                                            <input id="email" name="email" type="text" value="" size="30" />
                                                            <span class="help"><span style="color: #d90b0b">*</span> required (confidential)</span>
                                                        </fieldset>
<fieldset class="row">
                                                            <label for="url">Website:</label>
															<span class="field_icon"><i class="material-icons">&#xE912;</i></span>
                                                            <input id="url" name="url" type="text" value="" size="30" />
                                                        </fieldset>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Shoot!" /> <input type='hidden' name='comment_post_ID' value='113796' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="36620e33c1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="154"/></p>				</form>
					</div><!-- #respond -->
			</div><!--#fokus_comment_form-->
    <div class="clear"></div>
</div>               
                
    
             
                
    <div class="clear"></div>
</div>

<!--Sidebar-->
<div class="column" id="sidebar">

    
	    		                
    
                <div style="margin-top: 5px;" class="box" style="z-index:2; position:relative;">
            
                
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- Catchy 300x250 Sidebar Top Right Articol -->
                    <ins class="adsbygoogle"
                         style="display:inline-block;width:300px;height:250px"
                         data-ad-client="ca-pub-2220846567060949"
                         data-ad-slot="5734567211"></ins>
                    <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>

                                    </div>
        


        

                     
    
            <div class="box1" style="z-index:2; position:relative;width:300px; margin:0px auto;display:inline-block">
                <div id="adoceanicorpropdoopsioqx"></div>
                <script type="text/javascript">
                    /* (c)AdOcean 2003-2016, Internet_Corp_ro.Catchy.AllSite.Box */
                    ado.slave('adoceanicorpropdoopsioqx', {myMaster: 'P7vlynkwLTM4gU.ZS5g7k3GooymHypIVQ_oWwLhxuEX.L7'});
                </script>
            </div> 
            <br style="clear:both">
                        <a target="_blank" href="http://www.istyle-pro.ro/"><img src="http://www.catchy.ro/wp-content/uploads/apple2.jpg" /></a>    



    <!-- <div style="display: block; float: left; height: 250px; margin-bottom: 15px;">
        </div> -->


				

        
    <div class="box editorials-box" id="latest-editorials-box">
        <p class="title">Hot Topics</p>
        <div class="column first entry">  
    <a href="http://www.catchy.ro/category/catchy-w/nitty-gritty" class="category-link" title="Nitty-Gritty">Nitty-Gritty</a>
   
    <div class="column first">    
        <img src="http://www.catchy.ro/wp-content/uploads/2017/07/tariceanu.jpg" class="img-left picture" width="82"  /> 
    </div>
    <div style="width: 180px; float: left; display: block; clear: right;">
        <h3><a href="http://www.catchy.ro/jeg-glumite-dictatura/113778">Jeg, glumițe, dictatură</a></h3>
        <p class="no-indent">by <span class="author"><a href="http://www.catchy.ro/author/andrei-craciun">Andrei Crăciun</a></span></p>
        <p class="date no-indent">11 July 2017</p>
        <p class="nbcomments no-indent"></p>   
    </div>
    <div class="content first">
        Călin Constantin Anton Popescu Tăriceanu (cercetat penal) tocmai a numit ancheta RISE despre afacerile amicului dumisale Liviu Dragnea (condamnat penal, cu suspendare) un jeg. Tăriceanu vorbește de jeg, da. Tăriceanu, președintele Senatului României, funcție de ...
    </div>    
        <!--<a href="http://www.catchy.ro/jeg-glumite-dictatura/113778" class="more-link">citeste in continuare</a>-->
    
</div>
                                    <div class="box" style="z-index:2; position:relative; margin-top:5px;">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- Catchy articol 300x600 -->
                    <ins class="adsbygoogle"
                         style="display:inline-block;width:300px;height:600px"
                         data-ad-client="ca-pub-2220846567060949"
                         data-ad-slot="1092544818"></ins>
                    <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                </div>
            
                <!-- Begin AD-->

        <script src="//www.chargeplatform.com/ads/?id=1288490868"></script>
        <!-- End AD-->

        



        <div class="column first entry">  
    <a href="http://www.catchy.ro/category/love-me/men-talk" class="category-link" title="Men Talk">Men Talk</a>
   
    <div class="column first">    
        <img src="http://www.catchy.ro/wp-content/uploads/2017/06/prietenie-maini.jpg" class="img-left picture" width="82"  /> 
    </div>
    <div style="width: 180px; float: left; display: block; clear: right;">
        <h3><a href="http://www.catchy.ro/nepretuitele/112860">Neprețuitele</a></h3>
        <p class="no-indent">by <span class="author"><a href="http://www.catchy.ro/author/cosmin-neidoni">Cosmin Neidoni</a></span></p>
        <p class="date no-indent">23 June 2017</p>
        <p class="nbcomments no-indent"></p>   
    </div>
    <div class="content first">
        Noi, oamenii, cu fragila noastră alcătuire fizică si cu mari aspirații metafizice, învățăm aproape mereu, din cărți și călătorii, din propriile experiențe de viață, dar învățăm mai mult decât suntem înclinați a crede de la prieteni, acea mână de...
    </div>    
        <!--<a href="http://www.catchy.ro/nepretuitele/112860" class="more-link">citeste in continuare</a>-->
    
</div>
      



        <div class="column first entry">  
    <a href="http://www.catchy.ro/category/love-me/talk-tabu" class="category-link" title="Talk Tabu">Talk Tabu</a>
   
    <div class="column first">    
        <img src="http://www.catchy.ro/wp-content/uploads/2017/07/flirting.jpg" class="img-left picture" width="82"  /> 
    </div>
    <div style="width: 180px; float: left; display: block; clear: right;">
        <h3><a href="http://www.catchy.ro/nu-doream-sa-l-resping-dar-nu-%e1%b9%a3tiam-nici-cum-sa-continui/113691">Nu doream să-l resping, dar nu ṣtiam nici cum să continui</a></h3>
        <p class="no-indent">by <span class="author"><a href="http://www.catchy.ro/author/nicoleta-beraru">Nicoleta Beraru</a></span></p>
        <p class="date no-indent">10 July 2017</p>
        <p class="nbcomments no-indent"></p>   
    </div>
    <div class="content first">
        Vacanṭele de vară sunt pentru mine o mană cerească. În orăṣelul din care mă trag, obârṣie la care mă reîntorc din depărtări în fiecare an ca un soldat lăsat la vatră, mă întâlnesc cam în fiecare an cu prieteni din copilărie. Ṣi mai în fiecare...
    </div>    
        <!--<a href="http://www.catchy.ro/nu-doream-sa-l-resping-dar-nu-%e1%b9%a3tiam-nici-cum-sa-continui/113691" class="more-link">citeste in continuare</a>-->
    
</div>
        <div class="clear"></div>
    </div>
                




    
    
                                <div class="box" style="z-index:2; position:relative;">
        <a  id='a70_34' class='sam_ad' href='https://web.facebook.com/lancelromania/?fref=ts' target='_blank' ><img width='300' height='250' src='http://www.catchy.ro/wp-content/plugins/sam-images/lancel1.png'  alt='Lancel Catchy'  /></a>

    

            
                         <div class="">
                <a href="http://www.beauteafull.ro/" target="_blank"><img src="http://www.catchy.ro/wp-content/uploads/2017/04/BeauTEAfull-final.jpg" alt="Crabtree Evelyn"></a>
        </div>
                         <div class="box" style="z-index:2; position:relative;">
        <a  id='a78_25' class='sam_ad' href='https://web.facebook.com/KerastaseRomania/?fref=ts' target='_blank' ><img width='300' height='250' src='http://www.catchy.ro/wp-content/plugins/sam-images/keraste.jpg'  alt='Keraste'  /></a>
        </div>

                    <!--aa	-->

            <div class="clear"></div>


        
            <!--bb	-->

    



        <div class="box comments-box" id="latest-articles-box">
    
    <p class="title">Latest</p>
    
    <ul class="links-list">
                        <li><a href="http://www.catchy.ro/sunt-tampita/113764">Sunt tâmpită!</a></li>   
                <li><a href="http://www.catchy.ro/inapoi-in-copilarie-mama-de-3-femeie-de-10-sau-invers/113785">Înapoi în copilărie: „Mamă de 3, femeie de 10! Sau&#8230; invers?”</a></li>   
                <li><a href="http://www.catchy.ro/daruiti-si-veti-fi-rasplatiti/113789">Dăruiţi şi veţi fi răsplătiţi!</a></li>   
                <li><a href="http://www.catchy.ro/femeia-cu-un-copil-nu-e-suficient-de-buna-pentru-a-fi-luata-de-nevasta/113782">Femeia cu un copil nu e suficient de bună pentru a fi luată de nevastă</a></li>   
                <li><a href="http://www.catchy.ro/jeg-glumite-dictatura/113778">Jeg, glumițe, dictatură</a></li>   
            </ul>
    
    <div class="clear"></div>
</div>
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.9&appId=227432301088390";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="likeFb">
    Facebook
        <p>
           			<div class="fb-like" data-href="https://www.facebook.com/CatchyRo" data-layout="box_count" data-action="like" data-show-faces="true" data-share="true"></div>
        </p>
        </div>
        <div class="box ad300x250-box" style="z-index:2;">

<!--<a href="http://www.hsi.org/issues/street_dog/factsheets/caini_romania.html" target="_blank"><img src="http://www.catchy.ro/wp-content/themes/catchy/images/ads/banner_caini.jpg" width="300" height="250"></a>
-->

<a href="http://www.labellevie.ro/" target="_blank"><img src="http://www.catchy.ro/wp-content/uploads/2014/05/labellevie.jpg" width="300" height="250"></a>

<div class="clear"></div>
</div>




<!--  end slave  -->

<!-- <div class="box" style="z-index:2;">

<a href="http://www.myhousecult.ro/" target="_blank"><img src="http://www.catchy.ro/wp-content/uploads/2014/05/myhouse.jpg" width="300"></a>

<div class="clear"></div>
</div> -->


    
    <div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div style="max-width: 970px; margin: 0 auto;">
               <div id="adoceanicorproygqefpdmau"></div>
        <script type="text/javascript">
            /* (c)AdOcean 2003-2016, Internet_Corp_ro.Catchy.AllSite.Ribbon_2 */
            ado.slave('adoceanicorproygqefpdmau', {myMaster: 'P7vlynkwLTM4gU.ZS5g7k3GooymHypIVQ_oWwLhxuEX.L7'});
        </script>
     
</div>

<!--Footer-->
<div class="wrap" id="footer-wrap">
    <div class="container" id="footer">    
        
        <style type="text/css">
    #footer-ads-section .entry { margin-bottom: 10px; }
    #footer-ad1 {
        border:1px solid #820024;
        background-color:#fff;
    }
    #footer-ad2 {
        border: 1px solid #2f2523;
        background-color:#2f2523;
        color:#F2EAD4;
    }
    #footer-ad3 {
        border: 1px solid #000;
        background-color:#FFF;
    }
    #footer-ad4 {
        border: 1px solid #000;
        background-color:#FFF;
    }
    #footer-ad5 {
        border: 1px solid #000;
        //background-color:#000;
        padding: 0!important;
        width: 310px!important;
        height: 185px!important;
    }
    #footer-ad6 {
        border: 1px solid #000;
        background-color:#FFF;
    }
    #footer-ad7 {
        border: 1px solid #000;
        background-color:#d2cfbe;
    }
    #footer-ad8 {
        border: 1px solid #000;
        background-color:#FFF;
    }
    #footer-ad9 {
        border: 1px solid #000;
        background-color:#FFF;
    }
    #footer-ad1 h4 a {
        color: #820024;
    }
    #footer-ad2 h4 a {
        color: #FDD053;
    }
    #footer-ad3 h4 a {
        color: #000;
    }
</style>

<div class="section" id="footer-ads-section" style="height: 390px">

    <!--Ad 1-->
    <div id="footer-ad1" class="column entry first">
        <div style="float:right; width:160px;">
                        <h4><a href="http://www.catchy.ro/saptamana-prada-la-mengotti/46969" rel="bookmark" title="Wear Prada, but don&#8217;t be a devil!">Wear Prada, but don&#8217;t be a devil!</a></h4>
            <p>„Sunt obsedată de imposibilităţi. Romantismul e interzis. Nu e deloc modern.“ Acestea au fost cuvintele designerului Miuccia Prada, atunci c        </div>
        <a href="http://www.mengotti.ro/" target="_blank">
            <img src="http://www.catchy.ro/wp-content/uploads/2011/05/mengotti3.jpg" align="left" border="0" style="margin-top: 20px" />
        </a>
    </div>


    <!--Ad 2-->
    <div id="footer-ad2" class="column entry">
        <div style="float:right; width:160px;">
                        <h4><a href="http://www.catchy.ro/noutati-aedes-de-venustas/104751" rel="bookmark" title="Noutăți Aedes de Venustas">Noutăți Aedes de Venustas</a></h4>
            <p>Al șaptelea parfum Aedes de Venustas &#8211; noua creaţie a Marelui Maestru Parfumier Alberto Morillas – „Grenadille D’Afrique”        </div>
        <a href="http://www.elyseeconcept.ro/" target="_blank">
            <img src="http://www.catchy.ro/wp-content/uploads/2011/10/elysee2.jpg" align="left" border="0">
        </a>
    </div>




  <div id="footer-ad3" class="column entry" style="overflow: hidden;">
        <a href="http://www.andreeabanita.ro/" rel="nofollow" target="_blank"><img style="max-width: none; max-height: none; width: 107%;margin-left: -10px;margin-top: -84px;" src="http://www.catchy.ro/wp-content/uploads/andreeabanita.png" alt="Andreea Banita">
        </a>
        <!-- <a href="http://tinygriffon.com/" target="_blank">
                 <img style="max-height:175px" src="http://www.catchy.ro/wp-content/uploads/2014/04/tnygriffon.jpg" align="left" border="0">
        </a> -->
    </div>


        <!--Ad 3-->
        <div id="footer-ad4" class="column first entry">
        <a href="http://www.myhousecult.ro/" target="_blank">
            <img style="margin-top: -10px;margin-left: -10px;height: 192px;" src="http://www.catchy.ro/wp-content/uploads/2014/05/myhouse.jpg" width="310">
        </a>
    </div>



    <!--Ad 4-->
	<!-- old 4
        <div id="footer-ad4" class="column first entry">
        <a href="http://www.kerastase.ro/" target="_blank" style="display: block;">
            <img src="http://www.catchy.ro/wp-content/uploads/2010/08/Untitled-1.png" align="left" border="0" width="260" style="margin: 0 0 4px 8px; display: block;"/>
        </a>
        <div style="display: block; clear: both">
                        <h4><a href="http://www.catchy.ro/noutati-aedes-de-venustas/104751" rel="bookmark" title="Noutăți Aedes de Venustas">Noutăți Aedes de Venustas</a></h4>
            <p>Al șaptelea parfum Aedes de Venustas &#8211; noua creaţie a Marelui Maestru Parfumier Alberto Morillas – „Grenadille D’Afrique” exploreaz...
        </div>

    </div>
	    -->
	<!--    new 4 -->


    <!--Ad 5-->
    <div id="footer-ad5" class="column entry" style="overflow: hidden;">
        <a href="http://www.catchy.ro/noptile-unei-femei-frumoase/59105" target="_blank">
                 <img style="width: 100%;max-height: 500px;margin-top: -10px;" src="http://www.catchy.ro/wp-content/plugins/sam-images/prairie2.jpg" align="left" border="0">
           <!-- <img height="193" src="http://www.catchy.ro/wp-content/themes/catchy/images/ad/noname.jpg" align="left" border="0"> -->
        </a>
    </div>

    <!--Ad 6-->

     <div id="footer-ad6" class="column entry">
        <a href="http://www.artmark.ro/" target="_blank">
            <img src="http://www.catchy.ro/wp-content/themes/catchy/images/ad/footer_ad4.jpg" align="left" border="0">
        </a>
    </div>


</div>

        
        <div class="section team-section" id="team-section-slider">
    <div style="float: right; margin-top: 8px;">
    <h2 id="filter-label">Who’s Who:</h2>
    <span class="dropdown" id="team-dropdown">
        <span class="dropdown-value">Catchy Editors</span>

        <!--Dropdown data-->
        <div id="team-dropdown-list" class="dropdown-data">
            <div class="top"></div>
            <div class="middle">
                <ul>
                                        <li onclick="javascript: $('#team-dropdown .dropdown-value').text('Catchy Editors'); footerTeamSection.load('Catchy Editors'); ">Catchy Editors</li>                                        <li onclick="javascript: $('#team-dropdown .dropdown-value').text('Guest Writers'); footerTeamSection.load('Guest Writers'); ">Guest Writers</li>                                        <li onclick="javascript: $('#team-dropdown .dropdown-value').text('Senior Contributors'); footerTeamSection.load('Senior Contributors'); ">Senior Contributors</li>                                        <li onclick="javascript: $('#team-dropdown .dropdown-value').text('Junior Contributors'); footerTeamSection.load('Junior Contributors'); ">Junior Contributors</li>                                    </ul>
            </div>
            <div class="bottom"></div>
        </div>

    </span>

</div>

<script type="text/javascript">
// <![CDATA[
    var footerTeamSection = {
        params: {
            group: ""
        },
        
        options: {
            url: 'http://www.catchy.ro/ajax_team_members.php'
        },
        
        setGroup: function(group) {
            this.params.group = group;
        },
        
        load: function(group) {
            this.setGroup(group);
            this.doAjaxLoad();
        },
        
        doAjaxLoad: function() {
//            alert("URL: " + this.options.url + "\n" +
//                "group: " + this.params.group
//            );
            $.get(this.options.url, this.params ,function(data) {
                $('#footer-team-slider-holder').empty();
                $('#footer-team-slider-holder').append("<ul id='fsld'></ul>");
                $('#footer-team-slider-holder #fsld').append(data);
                initSlider();
            }); 
        }
    }
// ]]>
</script>    
    <h2 style="float: left; margin-top: 0">Catchy.ro Team</h2>
    
    <div class="clear"></div>
    
    <div id="footer-team-slider-holder">
        <ul id="fsld">
                                        <li style="position: relative;">
        <div class="teammember-entry entry">

    <div style="width: 125px; height: 115px; position: relative; float: left; display: block;">
        <img src="http://www.catchy.ro/wp-content/uploads/userphoto/mihaela-carlan.jpg" alt="Mihaela Cârlan" class="photo" width="115" height="115" />    </div>

    <div style="width: 130px; height: 115px; margin-left: 15px; float: left; display: block;">
        <div class="author">
            <a href="http://www.catchy.ro/author/mihaela-carlan">
                Mihaela Cârlan
            </a>
        </div>
        
        <div class="job">
                        Publisher        </div>
        
        <div style="bottom: 10px; position: absolute;">
            <!--<div class="nbarticles"><b>665</b> articole</div>-->
            <!--<a class="all" href="http://www.catchy.ro/author/mihaela-carlan">vezi articolele</a>-->
        </div>
    </div>

</div>  

                    <div class="teammember-entry entry">

    <div style="width: 125px; height: 115px; position: relative; float: left; display: block;">
        <img src="http://www.catchy.ro/wp-content/uploads/userphoto/14815.jpg" alt="Cristina Lincu" class="photo" width="115" height="115" />    </div>

    <div style="width: 130px; height: 115px; margin-left: 15px; float: left; display: block;">
        <div class="author">
            <a href="http://www.catchy.ro/author/cristina-lincu">
                Cristina Lincu
            </a>
        </div>
        
        <div class="job">
                        Editorial Manager        </div>
        
        <div style="bottom: 10px; position: absolute;">
            <!--<div class="nbarticles"><b>108</b> articole</div>-->
            <!--<a class="all" href="http://www.catchy.ro/author/cristina-lincu">vezi articolele</a>-->
        </div>
    </div>

</div>  
    
                    <div class="teammember-entry entry">

    <div style="width: 125px; height: 115px; position: relative; float: left; display: block;">
        <img src="http://www.catchy.ro/wp-content/uploads/userphoto/lacrima-andra.jpg" alt="Lacrima Andra" class="photo" width="115" height="115" />    </div>

    <div style="width: 130px; height: 115px; margin-left: 15px; float: left; display: block;">
        <div class="author">
            <a href="http://www.catchy.ro/author/lacrima-andra">
                Lacrima Andra
            </a>
        </div>
        
        <div class="job">
                        Catchy Editor        </div>
        
        <div style="bottom: 10px; position: absolute;">
            <!--<div class="nbarticles"><b>84</b> articole</div>-->
            <!--<a class="all" href="http://www.catchy.ro/author/lacrima-andra">vezi articolele</a>-->
        </div>
    </div>

</div>  
    </li>                            <li style="position: relative;">
        <div class="teammember-entry entry">

    <div style="width: 125px; height: 115px; position: relative; float: left; display: block;">
        <img src="http://www.catchy.ro/wp-content/uploads/userphoto/sorina-dumitrescu.jpg" alt="Sorina Dumitrescu" class="photo" width="115" height="115" />    </div>

    <div style="width: 130px; height: 115px; margin-left: 15px; float: left; display: block;">
        <div class="author">
            <a href="http://www.catchy.ro/author/sorina-dumitrescu">
                Sorina Dumitrescu
            </a>
        </div>
        
        <div class="job">
                        Catchy Editor        </div>
        
        <div style="bottom: 10px; position: absolute;">
            <!--<div class="nbarticles"><b>0</b> articole</div>-->
            <!--<a class="all" href="http://www.catchy.ro/author/sorina-dumitrescu">vezi articolele</a>-->
        </div>
    </div>

</div>  

                    <div class="teammember-entry entry">

    <div style="width: 125px; height: 115px; position: relative; float: left; display: block;">
        <img src="http://www.catchy.ro/wp-content/uploads/userphoto/liana-oprea.jpg" alt="Liana Oprea" class="photo" width="115" height="115" />    </div>

    <div style="width: 130px; height: 115px; margin-left: 15px; float: left; display: block;">
        <div class="author">
            <a href="http://www.catchy.ro/author/liana-oprea">
                Liana Oprea
            </a>
        </div>
        
        <div class="job">
                        Catchy Editor        </div>
        
        <div style="bottom: 10px; position: absolute;">
            <!--<div class="nbarticles"><b>135</b> articole</div>-->
            <!--<a class="all" href="http://www.catchy.ro/author/liana-oprea">vezi articolele</a>-->
        </div>
    </div>

</div>  
    
                    <div class="teammember-entry entry">

    <div style="width: 125px; height: 115px; position: relative; float: left; display: block;">
        <img src="http://www.catchy.ro/wp-content/uploads/userphoto/alin-alexandru-ionescu.jpg" alt="Alin Ionescu" class="photo" width="115" height="115" />    </div>

    <div style="width: 130px; height: 115px; margin-left: 15px; float: left; display: block;">
        <div class="author">
            <a href="http://www.catchy.ro/author/alin-alexandru-ionescu">
                Alin Ionescu
            </a>
        </div>
        
        <div class="job">
                        Catchy Editor        </div>
        
        <div style="bottom: 10px; position: absolute;">
            <!--<div class="nbarticles"><b>4</b> articole</div>-->
            <!--<a class="all" href="http://www.catchy.ro/author/alin-alexandru-ionescu">vezi articolele</a>-->
        </div>
    </div>

</div>  
    </li>                            <li style="position: relative;">
        <div class="teammember-entry entry">

    <div style="width: 125px; height: 115px; position: relative; float: left; display: block;">
        <img src="http://www.catchy.ro/wp-content/uploads/userphoto/ana-barton.jpg" alt="Ana Barton" class="photo" width="115" height="115" />    </div>

    <div style="width: 130px; height: 115px; margin-left: 15px; float: left; display: block;">
        <div class="author">
            <a href="http://www.catchy.ro/author/ana-barton">
                Ana Barton
            </a>
        </div>
        
        <div class="job">
                        Catchy Editor        </div>
        
        <div style="bottom: 10px; position: absolute;">
            <!--<div class="nbarticles"><b>201</b> articole</div>-->
            <!--<a class="all" href="http://www.catchy.ro/author/ana-barton">vezi articolele</a>-->
        </div>
    </div>

</div>  

                    <div class="teammember-entry entry">

    <div style="width: 125px; height: 115px; position: relative; float: left; display: block;">
        <img src="http://www.catchy.ro/wp-content/uploads/userphoto/catchy.jpg" alt="Catchy" class="photo" width="115" height="115" />    </div>

    <div style="width: 130px; height: 115px; margin-left: 15px; float: left; display: block;">
        <div class="author">
            <a href="http://www.catchy.ro/author/catchy">
                Catchy 
            </a>
        </div>
        
        <div class="job">
                        Catchy Editor        </div>
        
        <div style="bottom: 10px; position: absolute;">
            <!--<div class="nbarticles"><b>3310</b> articole</div>-->
            <!--<a class="all" href="http://www.catchy.ro/author/catchy">vezi articolele</a>-->
        </div>
    </div>

</div>  
    
                    <div class="teammember-entry entry">

    <div style="width: 125px; height: 115px; position: relative; float: left; display: block;">
        <img src="http://www.catchy.ro/wp-content/uploads/userphoto/ioana-duda.jpg" alt="Ioana Duda" class="photo" width="115" height="115" />    </div>

    <div style="width: 130px; height: 115px; margin-left: 15px; float: left; display: block;">
        <div class="author">
            <a href="http://www.catchy.ro/author/ioana-duda">
                Ioana Duda
            </a>
        </div>
        
        <div class="job">
                        Catchy Editor        </div>
        
        <div style="bottom: 10px; position: absolute;">
            <!--<div class="nbarticles"><b>127</b> articole</div>-->
            <!--<a class="all" href="http://www.catchy.ro/author/ioana-duda">vezi articolele</a>-->
        </div>
    </div>

</div>  
    </li>                    </ul>
    </div>
    
    <script type="text/javascript">
        
        function initSlider() {
            $('ul#fsld').anythingSlider({
                // appearance
                width: 840,
                height: 115,
                //					resizeContents: false,

                // Navigation
                startPanel          : 1,         // This sets the initial panel
                //					hashTags            : true,      // Should links change the hashtag in the URL?
                buildArrows         : true,      // If true, builds the forwards and backwards buttons
                buildNavigation     : false,      // If true, buildsa list of anchor links to link to each panel
                infiniteSlides      : false,
                //					navigationFormatter : null,      // Details at the top of the file on this use (advanced use)
                forwardText         : "&raquo;", // Link text used to move the slider forward (hidden by CSS, replaced with arrow image)
                backText            : "&laquo;", // Link text used to move the slider back (hidden by CSS, replace with arrow image)

                // Slideshow options
                autoPlay            : false,      // This turns off the entire slideshow FUNCTIONALY, not just if it starts running or not
                startStopped        : false,     // If autoPlay is on, this can force it to start stopped
                pauseOnHover        : true,      // If true & the slideshow is active, the slideshow will pause on hover
                resumeOnVideoEnd    : true,      // If true & the slideshow is active & a youtube video is playing, it will pause the autoplay until the video has completed
                stopAtEnd           : false,     // If true & the slideshow is active, the slideshow will stop on the last page
                playRtl             : false,     // If true, the slideshow will move right-to-left
                startText           : false,   // Start button text
                stopText            : false,    // Stop button text
                delay               : 3000,      // How long between slideshow transitions in AutoPlay mode (in milliseconds)
                animationTime       : 700,       // How long the slideshow transition takes (in milliseconds)
                easing              : "swing"    // Anything other than "linear" or "swing" requires the easing plugin
            });
        }
        //$('.anythingControls').hide();




    $(document).ready(function(){ 
        initSlider();
    });
    </script>
    
    
    
    
</div>
   
        <div class="section links-section" id="footerlinks-section">

    <dl class="fokus_footer_catchy">
        <dt>Catchy</dt>
        <dd>
            <li class="page_item page-item-23562"><a href="http://www.catchy.ro/about-us">About Us</a></li>
<li class="page_item page-item-1590"><a href="http://www.catchy.ro/contact">Contact Us</a></li>
<li class="page_item page-item-16165"><a href="http://www.catchy.ro/jobs">Jobs</a></li>
<li class="page_item page-item-60487"><a href="http://www.catchy.ro/newsletter-2">Newsletter</a></li>
<li class="page_item page-item-1595"><a href="http://www.catchy.ro/termeni-si-conditii">User Agreement</a></li>
        </dd>
    </dl>

    <dl class="fokus_footer_sitemap">
        <dt>Site map</dt>
        <dd>
            	<li class="cat-item cat-item-10550"><a href="http://www.catchy.ro/category/as-you-like-it" >As You Like It</a>
</li>
	<li class="cat-item cat-item-684"><a href="http://www.catchy.ro/category/bits-of-quality-press" >Bits of Quality Press</a>
</li>
	<li class="cat-item cat-item-10554"><a href="http://www.catchy.ro/category/car-confidential" >Car Confidential</a>
</li>
	<li class="cat-item cat-item-10551"><a href="http://www.catchy.ro/category/catch-22" >Catch 22</a>
</li>
	<li class="cat-item cat-item-4882"><a href="http://www.catchy.ro/category/catchy-events" >Catchy Events</a>
</li>
	<li class="cat-item cat-item-3790"><a href="http://www.catchy.ro/category/catchy-w" >Catchy W</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.catchy.ro/category/catchy-zone" >Catchy Zone</a>
</li>
	<li class="cat-item cat-item-10553"><a href="http://www.catchy.ro/category/chefs-pick" >Chef&#039;s Pick</a>
</li>
	<li class="cat-item cat-item-31300"><a href="http://www.catchy.ro/category/dangerous-liaisions" >Dangerous Liaisons</a>
</li>
	<li class="cat-item cat-item-10552"><a href="http://www.catchy.ro/category/book-and-the-city" >Fiction and the City</a>
</li>
	<li class="cat-item cat-item-389"><a href="http://www.catchy.ro/category/kerastase" >Kerastase</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://www.catchy.ro/category/life-bites" >Life Bites</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.catchy.ro/category/live-with-me" >Live with me</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.catchy.ro/category/look-at-me" >Look at me</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.catchy.ro/category/love-me" >Love me</a>
</li>
	<li class="cat-item cat-item-44968"><a href="http://www.catchy.ro/category/nonews" >NoNews</a>
</li>
	<li class="cat-item cat-item-44312"><a href="http://www.catchy.ro/category/politically-incorrect" >Politically Incorrect</a>
</li>
	<li class="cat-item cat-item-902"><a href="http://www.catchy.ro/category/serendipity" >Serendipity</a>
</li>
	<li class="cat-item cat-item-25050"><a href="http://www.catchy.ro/category/she-says-he-says" >She Says, He Says</a>
</li>
	<li class="cat-item cat-item-52132"><a href="http://www.catchy.ro/category/traffic-educated-powered-by-volvo" >Traffic Educated &#8211; Powered by VOLVO</a>
</li>
	<li class="cat-item cat-item-35238"><a href="http://www.catchy.ro/category/very-much-alive" >Very Much Alive</a>
</li>
	<li class="cat-item cat-item-12254"><a href="http://www.catchy.ro/category/world" >World</a>
</li>
        </dd>
    </dl>

    <dl class="fokus_footer_posts">
        <dt>Be a winner!</dt>
        <dd>
                            <li><a href="http://www.catchy.ro/ce-ai-de-gand-sa-faci-asa-nu-mai-merge/111682" title="CE AI DE GÂND SĂ FACI? AȘA NU MAI MERGE!">CE AI DE GÂND SĂ FACI? AȘA NU MAI MERGE!</a></li>
                            <li><a href="http://www.catchy.ro/doua-invitatii-duble-la-super-eveniment-harry-potter/111116" title="Două invitații duble la super eveniment Harry Potter!">Două invitații duble la super eveniment Harry Potter!</a></li>
                            <li><a href="http://www.catchy.ro/ca-prin-farmec-concurs/108808" title="Ca prin FARMEC">Ca prin FARMEC</a></li>
                            <li><a href="http://www.catchy.ro/melomani-pe-locuri-fiti-gata-start/100732" title="Melomani, pe locuri, fiți gata, start!">Melomani, pe locuri, fiți gata, start!</a></li>
                            <li><a href="http://www.catchy.ro/fii-rowenturoasa/97229" title="Fii Rowenturoasă!">Fii Rowenturoasă!</a></li>
                            <li><a href="http://www.catchy.ro/sanatatea-si-frumusetea-din-lanul-de-canepa/94453" title="Sănătatea și frumusețea din lanul de cânepă">Sănătatea și frumusețea din lanul de cânepă</a></li>
                            <li><a href="http://www.catchy.ro/make-this-night-a-date-night-concurs/87742" title="Make this night a date night (concurs)">Make this night a date night (concurs)</a></li>
                            <li><a href="http://www.catchy.ro/new-year-new-you-concurs/86157" title="New Year, New You! (concurs)">New Year, New You! (concurs)</a></li>
                            <li><a href="http://www.catchy.ro/champagne-caviar-beauty-bar-concurs/85172" title="Champagne &#038; Caviar Beauty Bar (concurs)">Champagne &#038; Caviar Beauty Bar (concurs)</a></li>
                            <li><a href="http://www.catchy.ro/pe-aici-a-trecut-la-panthere-concurs-cartier/85091" title="Pe aici a trecut&#8230; La Panthère (concurs Cartier)">Pe aici a trecut&#8230; La Panthère (concurs Cartier)</a></li>
                            <li><a href="http://www.catchy.ro/fast-time-slow-ageing-concurs-vichy/82184" title="Fast time, slow ageing (concurs Vichy)">Fast time, slow ageing (concurs Vichy)</a></li>
                            <li><a href="http://www.catchy.ro/oh-dar-cat-de-tare-le-vrei-concurs-guerlain/76911" title="Oh, dar cât de tare le vrei! (concurs Guerlain)">Oh, dar cât de tare le vrei! (concurs Guerlain)</a></li>
                            <li><a href="http://www.catchy.ro/have-fun-catch-the-sun-concurs/74745" title="Have fun, catch the sun! (concurs)">Have fun, catch the sun! (concurs)</a></li>
                            <li><a href="http://www.catchy.ro/fetele-bune-merg-la-mall-cele-rele-la-parndorf-concurs/73131" title="Fetele bune merg la mall, cele rele, la Designer Outlet Parndorf (concurs)">Fetele bune merg la mall, cele rele, la Designer Outlet Parndorf (concurs)</a></li>
                            <li><a href="http://www.catchy.ro/ce-este-dragostea-concurs/70376" title="Ce este dragostea (concurs)">Ce este dragostea (concurs)</a></li>
                            <li><a href="http://www.catchy.ro/n-ai-trait-daca-n-ai-iubit-concurs/65747" title="N-ai trăit dacă n-ai iubit">N-ai trăit dacă n-ai iubit</a></li>
                            <li><a href="http://www.catchy.ro/the-catchy-christmas-list/65632" title="THE CATCHY CHRISTMAS LIST">THE CATCHY CHRISTMAS LIST</a></li>
                            <li><a href="http://www.catchy.ro/sa-radem-ca-face-bine-la-sanatate-concurs-literar/62945" title="Să râdem, că face bine la sănătate! (concurs literar)">Să râdem, că face bine la sănătate! (concurs literar)</a></li>
                            <li><a href="http://www.catchy.ro/avem-doua-invitatii-zurli-ia-le/62919" title="Avem două invitații Zurli! Ia-le! :)">Avem două invitații Zurli! Ia-le! :)</a></li>
                            <li><a href="http://www.catchy.ro/o-proteina-o-balerina-trei-premii-kerastase/62280" title="O proteină, o balerină… trei premii Kérastase">O proteină, o balerină… trei premii Kérastase</a></li>
                            <li><a href="http://www.catchy.ro/reading-is-catchy-concurs-humanitas-fiction/61495" title="Reading is catchy! (concurs Humanitas Fiction)">Reading is catchy! (concurs Humanitas Fiction)</a></li>
                            <li><a href="http://www.catchy.ro/your-hair-you-concurs-kerastase-paris/61446" title="Your hair. You. (Concurs Kérastase Paris)">Your hair. You. (Concurs Kérastase Paris)</a></li>
                            <li><a href="http://www.catchy.ro/ma-france-concurs-cu-cea-mai-buna-ciocolata-din-lume/60421" title="Ma France! (concurs cu cea mai bună ciocolată din lume)">Ma France! (concurs cu cea mai bună ciocolată din lume)</a></li>
                            <li><a href="http://www.catchy.ro/iubito-hai-sa-ne-aruncam-in-mare-concurs/60121" title="Iubito, hai să ne-aruncăm în mare! (concurs)">Iubito, hai să ne-aruncăm în mare! (concurs)</a></li>
                            <li><a href="http://www.catchy.ro/catch-the-time-fighter-concurs/58729" title="Catch the Time Fighter! (concurs)">Catch the Time Fighter! (concurs)</a></li>
                            <li><a href="http://www.catchy.ro/fura-un-sarut-concurs/56022" title="Fură un sărut! (concurs)">Fură un sărut! (concurs)</a></li>
                            <li><a href="http://www.catchy.ro/catch-the-santa/52155" title="CATCH THE SANTA!">CATCH THE SANTA!</a></li>
                            <li><a href="http://www.catchy.ro/shi-sei-do-cosmeticele-poem/37393" title="Shi, Sei, Do = cosmeticele poem">Shi, Sei, Do = cosmeticele poem</a></li>
                            <li><a href="http://www.catchy.ro/frumusete-sau-tinerete-dilema-si-concurs/33921" title="Frumusețe sau tinerețe? Dilemă și&#8230; concurs.">Frumusețe sau tinerețe? Dilemă și&#8230; concurs.</a></li>
                            <li><a href="http://www.catchy.ro/i-love-cartier/36082" title="I love Cartier!">I love Cartier!</a></li>
                    </dd>
    </dl>
    <dl>
        <dt>Archive</dt>
        <dd>
            	<li><a href='http://www.catchy.ro/date/2017'>2017</a></li>
	<li><a href='http://www.catchy.ro/date/2016'>2016</a></li>
	<li><a href='http://www.catchy.ro/date/2015'>2015</a></li>
	<li><a href='http://www.catchy.ro/date/2014'>2014</a></li>
	<li><a href='http://www.catchy.ro/date/2013'>2013</a></li>
	<li><a href='http://www.catchy.ro/date/2012'>2012</a></li>
	<li><a href='http://www.catchy.ro/date/2011'>2011</a></li>
	<li><a href='http://www.catchy.ro/date/2010'>2010</a></li>
        </dd>
    </dl>
	<div id="footer_copy" class="onlyMobile">&copy; 2011 - Toate drepturile rezervate</div>
    <div class="clear"></div>
</div>

   
        
        
<!--        <div class="section copyright-section">
            <b>Catchy.ro</b> ©2017 - all rights reserved
        </div>-->
        
        <div class="clear"></div>
        
    </div>
    <div class="clear"></div>
</div>  

<div class="clear"></div>
</div>
</div><!--wrap-all-->
<div id="fokus_trafic" style="width: 200px; margin: 0 auto;">
    <!--/Start async trafic.ro/-->
    <script type="text/javascript" id="trfc_trafic_script">
        //<![CDATA[
        t_rid = 'catchy-ro';
        (function () {
            t_js_dw_time = new Date().getTime();
            t_js_load_src = ((document.location.protocol == 'http:') ? 'http://storage.' : 'https://secure.') + 'trafic.ro/js/trafic.js?tk=' + (Math.pow(10, 16) * Math.random()) + '&t_rid=' + t_rid;
            if (document.createElement && document.getElementsByTagName && document.insertBefore) {
                t_as_js_en = true;
                var sn = document.createElement('script');
                sn.type = 'text/javascript';
                sn.async = true;
                sn.src = t_js_load_src;
                var psn = document.getElementsByTagName('script')[0];
                psn.parentNode.insertBefore(sn, psn);
            } else {
                document.write(unescape('%3Cscri' + 'pt type="text/javascript" ' + 'src="' + t_js_load_src + ';"%3E%3C/sc' + 'ript%3E'));
            }
        })();
        //]]>
    </script>
<noscript><p><a href="http://www.trafic.ro/statistici/catchy.ro"><img alt="catchy.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=catchy-ro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->
<a href="http://www.brat.ro/sati/site/catchy-ro/trafic-total/" rel="no-follow" target="_blank"><img alt="catchy.ro" src="http://www.catchy.ro/wp-content/uploads/sati.png" /></a>
</div>
</div><!--fokus-wrap-all-->
<script type='text/javascript' src='http://www.catchy.ro/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.catchy.ro/wp-content/plugins/comment-rating/ck-karma.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://www.catchy.ro/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.catchy.ro/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.catchy.ro/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.catchy.ro/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.catchy.ro/wp-includes/js/comment-reply.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://www.catchy.ro/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.catchy.ro\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.catchy.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.catchy.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.catchy.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.catchy.ro/wp-content/plugins/auto-thickbox/js/auto-thickbox.min.js?ver=20150514'></script>
<script type='text/javascript' src='http://www.catchy.ro/wp-includes/js/wp-embed.min.js?ver=4.6.6'></script>
<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>


<script>
        (function () {
            var scr = document.createElement('script');
            scr.type = 'text/javascript';
            scr.async = true;
            scr.src = 'http://www.catchy.ro/wp-content/themes/catchy/js/sati/spring.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(scr, s);
        })();
</script> 






    <!-- start slave -->
    <div id="adoceanthinkdigitalrowiqggrsowq"></div>
    <script type="text/javascript">
        /* (c)AdOcean 2003-2015, thinkdigital_ro.catchy.ro.all site.interstitial */
        ado.slave('adoceanthinkdigitalrowiqggrsowq', {myMaster: '4EHg4vvnd5XJK7ynt0ProP79sK5pyYNZWRmgjpGgu1r.T7'});
    </script>
    <!--  end slave  -->

<script type="text/javascript">

    (function () {

        function async_load(script_url) {

            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');

            var s = document.createElement('script');
            s.src = protocol + script_url;

            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);

        }

        bm_website_code = '3871B83BEA574AE6';

        jQuery(document).ready(function () {
            async_load('asset.pagefair.com/measure.min.js')
        });

        jQuery(document).ready(function () {
            async_load('asset.pagefair.net/ads.min.js')
        });

    })();

</script>

<script src="//www.chargeplatform.com/pxls/?id=1288499571"></script> 
    <div id="ado-t0.lI7tFLUo1lRpYWKQtAnCIvS_.roc33NvPLtAkG5..v7"></div>
    <script type="text/javascript">
        /* (c)AdOcean 2003-2015, thinkdigital_ro.catchy.ro.textlink.inread */
        ado.placement({id: 'ado-t0.lI7tFLUo1lRpYWKQtAnCIvS_.roc33NvPLtAkG5..v7', server: 'thinkdigitalro.adocean.pl'});
    </script>
</body>
</html>