<!DOCTYPE HTML>
<html><head>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta charset="UTF-8" />

    <!--Title-->
    <title>Iubitul meu mă crede, uneori, proastă &#8211; Talk Tabu | Catchy</title>

    <!--Extra-->
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://www.catchy.ro/xmlrpc.php" />
    <link rel="shortcut icon" type="image/x-icon" href="http://www.catchy.ro/wp-content/themes/catchy/favicon.ico">

    <!--Stylesheets-->
	<link href="https://fonts.googleapis.com/icon?family=Material+Icons"  rel="stylesheet" />	<!--Stylesheets Fokus-->	
			<link rel="stylesheet" type="text/css" media="all" href="http://www.catchy.ro/wp-content/themes/catchy/style.css?v=1.0.10" />
		<link href="http://www.catchy.ro/wp-content/themes/catchy/fokus-css/catchyR2016.css" rel="stylesheet" type="text/css" />
	
			

    <!--Scripts-->
    <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
    <script type="text/javascript" src="http://www.catchy.ro/wp-content/themes/catchy/js/jquery.easing.1.2.js"></script>

    <!--3rd Party-->
    <script type="text/javascript" src="http://www.catchy.ro/wp-content/themes/catchy/3rd_party/anything-slider/jquery.anythingslider.min.js"></script>
    <link href="http://www.catchy.ro/wp-content/themes/catchy/3rd_party/anything-slider/anythingslider.css" rel="stylesheet" type="text/css">

    <meta name="description" content="E trecut de 01:00. Niciodată nu am înțeles dacă e mai corect să spun dimineața sau noaptea. Întuneric fiind, eu aș spune noaptea. E trecut de 1:00 noapt" />

    <!--Inline scripts-->
        <script type="text/javascript">
        // <![CDATA[
        $(document).ready(function(){
            // Filter
            $(".dropdown").click(function(){
                $(this).find(".dropdown-data").show();
            });
            $(".dropdown-data").click(function(event){
                $(this).hide();
                event.stopPropagation();
            });

            // ... and close dropdowns on outside click
            mouse_is_inside = false;
            $(".dropdown-data").hover(function(){
                mouse_is_inside = true;
            }, function(){
                mouse_is_inside = false;
            });
            $("body").mouseup(function(){
                if(! mouse_is_inside) {
                    $('.dropdown-data').hide();
                }
            });
        });
        // ]]>
    </script>

    <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Catchy &raquo; Feed" href="http://www.catchy.ro/feed" />
<link rel="alternate" type="application/rss+xml" title="Catchy &raquo; Comments Feed" href="http://www.catchy.ro/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Catchy &raquo; Iubitul meu mă crede, uneori, proastă Comments Feed" href="http://www.catchy.ro/iubitul-meu-ma-crede-uneori-proasta/99162/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.catchy.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.5"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.catchy.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.catchy.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #F58225;
	border: 1px solid #FFFFFF;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.catchy.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.catchy.ro/wp-includes/css/dashicons.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.catchy.ro/wp-includes/js/thickbox/thickbox.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='auto-thickbox-css'  href='http://www.catchy.ro/wp-content/plugins/auto-thickbox/css/styles-pre39.css?ver=20140420' type='text/css' media='all' />
<link rel='stylesheet' id='1social-front-css-css'  href='http://www.catchy.ro/wp-content/plugins/one-social/css/onesocial.css?ver=4.6.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.catchy.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.catchy.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.catchy.ro\/wp-admin\/admin-ajax.php","_ajax_nonce":"9e8076b559"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.catchy.ro/wp-content/plugins/simple-ads-manager/js/sam-layout.js?ver=1.6.54'></script>
<link rel='https://api.w.org/' href='http://www.catchy.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.catchy.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.catchy.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='I´ve Got Dreams To Remember' href='http://www.catchy.ro/ive-got-dreams-to-remember/99065' />
<link rel='next' title='Vrei să ai tu grijă de mine?' href='http://www.catchy.ro/vrei-sa-ai-tu-grija-de-mine/99164' />
<meta name="generator" content="WordPress 4.6.5" />
<link rel='shortlink' href='http://www.catchy.ro/?p=99162' />
<link rel="alternate" type="application/json+oembed" href="http://www.catchy.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.catchy.ro%2Fiubitul-meu-ma-crede-uneori-proasta%2F99162" />
<link rel="alternate" type="text/xml+oembed" href="http://www.catchy.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.catchy.ro%2Fiubitul-meu-ma-crede-uneori-proasta%2F99162&#038;format=xml" />

<!-- Comment Rating plugin Version: 2.9.19 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
<style type="text/css" media="screen">
   .ckrating_highly_rated {background-color:#FFFFCC !important;}
   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
</style>

      <!-- Open Graph Meta Tags for Facebook and LinkedIn Sharing !-->
		<meta property="og:title" content="Iubitul meu mă crede, uneori, proastă"/>
		<meta property="og:description" content="E trecut de 01:00. Niciodată nu am înțeles dacă e mai corect să spun dimineața sau noaptea. Întuneric fiind, eu aș spune noaptea.

E trecut de 1:00 noaptea. Plouă mărut. Căldura din casă încă nu s-a dus. Beau vișinată pentru că nu " />
		<meta property="og:url" content="http://www.catchy.ro/iubitul-meu-ma-crede-uneori-proasta/99162"/>
						<meta property="og:type" content="article"
		/>
		<meta property="og:site_name" content="Catchy"/>
		<!-- End Open Graph Meta Tags !-->

    
<script type='text/javascript'>
var g_hanaFlash = false;
try {
  var fo = new ActiveXObject('ShockwaveFlash.ShockwaveFlash');
  if(fo) g_hanaFlash = true;
}catch(e){
  if(navigator.mimeTypes ['application/x-shockwave-flash'] != undefined) g_hanaFlash = true;
}
function hanaTrackEvents(arg1,arg2,arg3,arg4) { if ( typeof( pageTracker ) !=='undefined') { pageTracker._trackEvent(arg1, arg2, arg3, arg4);} else if ( typeof(_gaq) !=='undefined'){  _gaq.push(['_trackEvent', arg1, arg2, arg3, arg4]);}}
function hana_check_mobile_device(){ if(navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/iPad/i)  || navigator.userAgent.match(/Android/i)) { return true; }else return false; }
</script>
<!-- HeadSpace SEO 3.6.41 by John Godley - urbangiraffe.com -->
<!-- HeadSpace -->
<link href="http://www.catchy.ro/wp-content/plugins/newsletter/subscription/styles/white.css" type="text/css" rel="stylesheet"><link href="http://www.catchy.ro/wp-content/plugins/newsletter/subscription/styles/white.css" type="text/css" rel="stylesheet">
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next &gt;","prev":"&lt; Prev","image":"Image","of":"of","close":"Close","loadingAnimation":"http:\/\/www.catchy.ro\/wp-content\/plugins\/auto-thickbox\/images\/loadingAnimation.gif"};
try{convertEntities(thickboxL10n);}catch(e){};;
/* ]]> */
</script>


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.catchy.ro/wp-content/uploads/2016/08/Stephen-Deutch-Repose-1937.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-30025136-1', 'auto');
        ga('require','displayfeatures');
        ga('send', 'pageview');

    </script>

    
<script>

			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + 
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
			})();
			
			googletag.cmd.push(function() {
			
				googletag.defineSlot('/22461212/Catchy.ro_A_300x250_AP', [300, 250], 'div-gpt-ad-1421678536181-0').addService(googletag.pubads());
				googletag.defineSlot('/22461212/Catchy.ro_B_300x250_AP', [300, 250], 'div-gpt-ad-1421678638497-0').addService(googletag.pubads());
				googletag.defineSlot('/22461212/Catchy.ro_C_300x250_AP', [300, 250], 'div-gpt-ad-1421678754361-0').addService(googletag.pubads());
				googletag.defineSlot('/22461212/Catchy.ro_D_300x250_AP', [300, 250], 'div-gpt-ad-1421678874239-0').addService(googletag.pubads());
				googletag.defineSlot('/22461212/Catchy.ro_E_300x250_AP', [300, 250], 'div-gpt-ad-1421678951459-0').addService(googletag.pubads());
				googletag.defineSlot('/22461212/Catchy.ro_G_300x250_AP', [300, 250], 'div-gpt-ad-1421679127757-0').addService(googletag.pubads());
				googletag.defineSlot('/22461212/Catchy.ro_H_300x250_AP', [300, 250], 'div-gpt-ad-1421679210909-0').addService(googletag.pubads());
				googletag.defineSlot('/22461212/Catchy.ro_I_300x250_AP', [300, 250], 'div-gpt-ad-1421679281851-0').addService(googletag.pubads());
				googletag.defineSlot('/22461212/Catchy.ro_top_300x250_AP', [300, 250], 'div-gpt-ad-1421679449702-0').addService(googletag.pubads());
				googletag.defineSlot('/22461212/Catchy.ro_bottom_336x280_AP', [336, 280], 'div-gpt-ad-1421679553647-0').addService(googletag.pubads());
				googletag.defineSlot('/22461212/Catchy.ro_top_300x250_HP', [300, 250], 'div-gpt-ad-1421677668581-0').addService(googletag.pubads());
				googletag.defineSlot('/22461212/Catchy.ro_A_300x250_HP', [300, 250], 'div-gpt-ad-1421677449577-0').addService(googletag.pubads());
				googletag.defineSlot('/22461212/Catchy.ro_B_300x250_HP', [300, 250], 'div-gpt-ad-1421677768290-0').addService(googletag.pubads());
				googletag.defineSlot('/22461212/Catchy.ro_C_300x250_HP', [300, 250], 'div-gpt-ad-1421677977478-0').addService(googletag.pubads());
				googletag.defineSlot('/22461212/Catchy.ro_D_300x250_HP', [300, 250], 'div-gpt-ad-1421678047402-0').addService(googletag.pubads());
				googletag.defineSlot('/22461212/Catchy.ro_E_300x250_HP', [300, 250], 'div-gpt-ad-1421678182228-0').addService(googletag.pubads());
				googletag.defineSlot('/22461212/Catchy.ro_F_300x250_HP', [300, 250], 'div-gpt-ad-1421678268093-0').addService(googletag.pubads());
				googletag.defineSlot('/22461212/Catchy.ro_G_300x250_HP', [300, 250], 'div-gpt-ad-1421678405150-0').addService(googletag.pubads());
				googletag.defineSlot('/22461212/Catchy.ro_728x90_allpages', [728, 90], 'div-gpt-ad-1422605627175-0').addService(googletag.pubads());
				googletag.defineSlot('/22461212/Catchy.ro_topB_300x250_HP', [300, 250], 'div-gpt-ad-1423473529755-0').addService(googletag.pubads());
				googletag.defineSlot('/22461212/Catchy.ro_550x90_HP', [550, 90], 'div-gpt-ad-1423554471235-0').addService(googletag.pubads());
			
			googletag.enableServices();
			});</script>
        <script type="text/javascript">
        var springq = springq || [], br_sitecode = 'catchyro', br_sitepath = 'single-page';
        springq.push({ 's':'catchyro', 'cp':'single-page', 'url': document.location.href  });
    </script>

    <script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/78-8205.js?id=8205&m=78")</script>
	
		<script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js"></script>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2016 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
		ado.config({mode: "old", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});
	</script>
	

	
</head>

	
<body id="single-page"  >
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = 'p4.rqT9Ip.Wu33TIz8vISKP8P8f66W7C3DAbmmdF0HD.X7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
	</script>
<div id="fokus_top_banner" class=".right">
		
		<script type="text/javascript">
			/* (c)AdOcean 2003-2016, MASTER: Internet_Corp_ro.Catchy.AllSite */
			ado.master({id: 'P7vlynkwLTM4gU.ZS5g7k3GooymHypIVQ_oWwLhxuEX.L7', server: 'ado.icorp.ro' });
		</script>
		
		<div id="adoceanicorproschimvojgc"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2016, Internet_Corp_ro.Catchy.AllSite.Branding */
			ado.slave('adoceanicorproschimvojgc', {myMaster: 'P7vlynkwLTM4gU.ZS5g7k3GooymHypIVQ_oWwLhxuEX.L7' });
		</script>
		<div id="adoceanicorpromeffdqssws"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2016, Internet_Corp_ro.Catchy.AllSite.Over */
			ado.slave('adoceanicorpromeffdqssws', {myMaster: 'P7vlynkwLTM4gU.ZS5g7k3GooymHypIVQ_oWwLhxuEX.L7' });
		</script>
		

    	
</div>
<div class="fokus-wrap-all">
<div class="wrap-all">
    <div id="wrap" class="wrap">

        <!--Header-->
        <div id="fokus-sidebar" style="display: block; width: 728px; margin: 0px auto;">    
    </div>
<style>
    body { background-position: center 10px; }
    
</style>
<div class="wrap" id="header-wrap">
    <div class="container " id="header">
                <div class="zodiac">
        <a href="http://www.catchy.ro/category/catchy-zone/astro" > <img src="http://www.catchy.ro/wp-content/themes/catchy/images/sign/taur2.png" style="z-index: 999; position: absolute; top: 60px; right: 0; width: 52px; height: 52px;"/> </a>        </div>

        
        
        <!--Motto-->
                <div id="motto"  >
                                </div>
        
        <!--Logo-->
        <a id="logo" href="http://www.catchy.ro"><img src="http://www.catchy.ro/wp-content/themes/catchy/images/logo.png"></a>
        
        <!--Social-->
        <div id="social">
			            <a href="https://twitter.com/CatchyRo" id="social-tw" target="_blank">Twitter</a>
            <a href="http://www.facebook.com/CatchyRo" id="social-fb" target="_blank">Facebook</a>
            <a href="http://www.catchy.ro/feed/rss" id="social-rss" target="_blank">RSS</a>
        </div>
        
        <!--Hello-->
        <div id="hello">
                        Hi! It is April 27th, 2017, 10:17 PM<br />
            
                                                    <em style="font-style:normal;">
                    Have a nice day !                </em>
                      
        </div>

        <!--Search Form-->
        <div id="search">
            <form method="get" action="http://www.catchy.ro/">
                <input type="text" id="search-field" name="s" placeholder="Search the Catchy.ro"/>
                <input type="submit" id="search-button" name="submit" />
            </form> 
        </div>

        <!--Breadcrumb-->
        <div id="breadcrumb">
    <a href="http://www.catchy.ro">Home</a>
    
     / <a href="http://www.catchy.ro/category/love-me">Love me</a> / <a href="http://www.catchy.ro/category/love-me/talk-tabu">Talk Tabu</a></div>

        <!--Nav-->
		<div id="mobileMenu" class="onlyMobile">
<a title="catchy.ro" href="http://www.catchy.ro/" class="active"><i class="material-icons">&#xE88A;</i><span>Home</span></a>
<a href="javascript:;" id="searchMenu"><i class="material-icons">&#xE8B6;</i><span>Search</span></a> 
<a href="javascript:;" id="categMenu" class="last "><i class="material-icons">&#xE8FE;</i><span>Menu</span></a>
<div class="fix"></div>
</div><!--onlyMobile-->
<script type="text/javascript">
$(document).ready(function() {
	//jQuery.noConflict()(function($){	
	(function($) {
		$('#categMenu').click(function() {
			$('#nav').toggle();
			$('#search').hide();
		});
		$('#searchMenu').click(function() {
			$('#search').toggle();
			$('#nav').hide();
		});
		if($("#mobileMenu").length != 0) {
			var num = $('#mobileMenu').offset().top;
			$(window).bind('scroll', function() {
				if ($(window).scrollTop() > num) {
				   $('#mobileMenu').addClass('fixed');
				   $('#search').addClass('fixed');
				   $('#nav').addClass('fixed');
				}
				else {
				   $('#mobileMenu').removeClass('fixed');
				   $('#search').removeClass('fixed');
				   $('#nav').removeClass('fixed');
				}
			});	
		}
	//});
	})(jQuery);
});
</script>		<div style="width: 960px; height: 3px; position: absolute; top: 119px;" id="nav-top"></div>
<ul id="nav">
    <li>
        <a href="http://www.catchy.ro/category/look-at-me" class="link">Look at me</a>
        <div class="submenu" style="left: 0;">
            <div class="column first links-column">
    <ul>
            <li><a href="http://www.catchy.ro/category/look-at-me/beauty">Beauty</a></li>
            <li><a href="http://www.catchy.ro/category/look-at-me/fashion-look-at-me">Fashion</a></li>
            <li><a href="http://www.catchy.ro/category/look-at-me/shopping-spree">Shopping Spree</a></li>
        </ul>
</div>
<div class="column latest-post body-column">
        <p class="subtitle">Last but not least</p>
    <div class="img" style="float: left;width:100px;height:100px;overflow:hidden;"><img src="http://www.catchy.ro/wp-content/uploads/2017/04/cuplu-iubire-imbratisare.jpg" width="100" /></div>
    <h4 style="float: left"><a href="http://www.catchy.ro/ca-ei-n-am-intalnit/110452" title="Ca ei n-am întâlnit…">Ca ei n-am întâlnit…</a></h4>
    <!--<a href="http://www.catchy.ro/ca-ei-n-am-intalnit/110452" class="more">go for it!</a>-->
</div>
        </div>
    </li>
    <li>
        <a href="http://www.catchy.ro/category/live-with-me" class="link">Live with me</a>
        <div class="submenu" style="left: 92px;">
            <div class="column first links-column">
    <ul>
            <li><a href="http://www.catchy.ro/category/live-with-me/deco">Deco</a></li>
            <li><a href="http://www.catchy.ro/category/live-with-me/dinewine">Dine&amp;Wine</a></li>
            <li><a href="http://www.catchy.ro/category/live-with-me/go-green">Go green</a></li>
            <li><a href="http://www.catchy.ro/category/live-with-me/healthy-you">Healthy You</a></li>
            <li><a href="http://www.catchy.ro/category/live-with-me/naturally-savvy">Naturally Savvy</a></li>
        </ul>
</div>
<div class="column latest-post body-column">
        <p class="subtitle">Last but not least</p>
    <div class="img" style="float: left;width:100px;height:100px;overflow:hidden;"><img src="http://www.catchy.ro/wp-content/uploads/2017/04/femeie-spate.jpg" width="100" /></div>
    <h4 style="float: left"><a href="http://www.catchy.ro/ce-este-fibromialgia/110310" title="Ce este fibromialgia?">Ce este fibromialgia?</a></h4>
    <!--<a href="http://www.catchy.ro/ce-este-fibromialgia/110310" class="more">go for it!</a>-->
</div>        </div>
    </li>
    <li>
        <a href="http://www.catchy.ro/category/love-me" class="link">Love me</a>
        <div class="submenu" style="left: 202px;">
            <div class="column first links-column">
    <ul>
            <li><a href="http://www.catchy.ro/category/love-me/help-me">Help me!</a></li>
            <li><a href="http://www.catchy.ro/category/love-me/men-talk">Men Talk</a></li>
            <li><a href="http://www.catchy.ro/category/love-me/talk-tabu">Talk Tabu</a></li>
            <li><a href="http://www.catchy.ro/category/love-me/yes-or-no">Yes or No</a></li>
        </ul>
</div>
<div class="column latest-post body-column">
        <p class="subtitle">Last but not least</p>
    <div class="img" style="float: left;width:100px;height:100px;overflow:hidden;"><img src="http://www.catchy.ro/wp-content/uploads/2015/05/smoking-woman.jpg" width="100"/></div>
    <h4 style="float: left"><a href="http://www.catchy.ro/va-rog-sa-nu-ma-judecati-ca-pe-o-nevasta-plictisita-si-atat/110508" title="Vă rog să nu mă judecați ca pe o nevastă plictisită și atât">Vă rog să nu mă judecați ca pe o nevastă plictisită și atât</a></h4>
    <!--<a href="http://www.catchy.ro/va-rog-sa-nu-ma-judecati-ca-pe-o-nevasta-plictisita-si-atat/110508" class="more">go for it!</a>-->
</div>        </div>
    </li>
    <li>
        <a href="http://www.catchy.ro/category/catchy-zone" class="link">Catchy Zone</a>
        <div class="submenu" style="left: 280px;">
            <div class="column first links-column">
    <ul>
            <li><a href="http://www.catchy.ro/category/catchy-zone/artentertainment">Art&amp;Entertainment</a></li>
            <li><a href="http://www.catchy.ro/category/catchy-zone/astro">Astro</a></li>
            <li><a href="http://www.catchy.ro/category/catchy-zone/cars-gadgets">Cars &amp; Gadgets</a></li>
            <li><a href="http://www.catchy.ro/category/catchy-zone/hand-picked-news">Handpicked News</a></li>
            <li><a href="http://www.catchy.ro/category/catchy-zone/read-me">Read me</a></li>
            <li><a href="http://www.catchy.ro/category/catchy-zone/start-up">Start up</a></li>
            <li><a href="http://www.catchy.ro/category/catchy-zone/travel">Travel</a></li>
        </ul>
</div>
<div class="column latest-post body-column">
        <p class="subtitle">Last but not least</p>
    <div class="img" style="float: left;width:100px;height:100px;overflow:hidden;"><img src="http://www.catchy.ro/wp-content/uploads/2011/05/tigara.jpg" width="100" /></div>
    <h4 style="float: left"><a href="http://www.catchy.ro/am-fumat-o-tigara-pentru-fiecare-barbat-pe-care-l-am-scos-din-viata-mea/110532" title="Am fumat o țigară pentru fiecare bărbat pe care l-am scos din viața mea">Am fumat o țigară pentru fiecare bărbat pe care l-am scos din viața mea</a></h4>
    <!--<a href="http://www.catchy.ro/am-fumat-o-tigara-pentru-fiecare-barbat-pe-care-l-am-scos-din-viata-mea/110532" class="more">go for it!</a>-->
</div>        </div>
    </li>
    <li>
        <a href="http://www.catchy.ro/category/catchy-w" class="link">Catchy W</a>
        <div class="submenu" style="left: 244px; background-position: 115px 0;">            <div class="column first links-column">
    <ul>
            <li><a href="http://www.catchy.ro/category/catchy-w/editors-picks">Editor's Picks</a></li>
            <li><a href="http://www.catchy.ro/category/catchy-w/nitty-gritty">Nitty-Gritty</a></li>
            <li><a href="http://www.catchy.ro/category/catchy-w/the-happiness-project">The Happiness Project</a></li>
            <li><a href="http://www.catchy.ro/category/catchy-w/women-r-us">Women R Us</a></li>
        </ul>
</div>
<div class="column latest-post body-column">
        <p class="subtitle">Last but not least</p>
    <div class="img" style="float: left;width:100px;height:100px;overflow:hidden;"><img src="http://www.catchy.ro/wp-content/uploads/2011/12/Mother-and-Son.jpg" width="100" /></div>
    <h4 style="float: left"><a href="http://www.catchy.ro/mamele-sunt-eroinele-mele/110539" title="„Mamele sunt eroinele mele”">„Mamele sunt eroinele mele”</a></h4>
    <!--<a href="http://www.catchy.ro/mamele-sunt-eroinele-mele/110539" class="more">go for it!</a>-->
</div>        </div>
    </li>
    <li>
        <a href="http://www.catchy.ro/category/catchy-events" class="link">Catchy Events</a>
    </li>
	    <li>
        <a href="http://www.catchy.ro/category/world" class="link">World</a>
    </li>
</ul>


<script type="text/javascript">
// <![CDATA[
    $(document).ready(function(){
        $("#nav .link").mouseenter(function(evt){
            $(".submenu").hide();
            $(this).siblings(".submenu").show();
        });          
        $(".submenu").mouseleave(function(evt){
            $(this).hide();
        });
        $("#nav-top").mouseenter(function(evt){
            $(".submenu").hide();
        });
    });
// ]]>
</script>

        <div class="clear"></div>
    </div>
    <div class="clear"></div>
</div>		
		<div style="width:970px;margin:0px auto">
			<div id="adoceanicorprokfkripdkte" style="margin:0px auto"></div>
			<script type="text/javascript">
				/* (c)AdOcean 2003-2016, Internet_Corp_ro.Catchy.AllSite.Ribbon */
				ado.slave('adoceanicorprokfkripdkte', {myMaster: 'P7vlynkwLTM4gU.ZS5g7k3GooymHypIVQ_oWwLhxuEX.L7' });
			</script>
		</div>
		        <!--Content-->
        <div class="wrap" id="content-wrap">
            <div class="container" id="content">

                

<!--Main-->

            
        
                                            <div class="column" id="main">
                                
                                    
                    <div class="row entry article-entry">   

    <h1 class="normal">Iubitul meu mă crede, uneori, proastă</h1>
    
    <div class="meta">                    
        <div class="column first" style="border-top: 1px solid #1a1a1a; width: 440px; padding-top: 15px;">
            <p class="author"><a href="http://www.catchy.ro/author/catchy">Catchy</a></p> 
            <p class="date no-indent">24 August 2016</p>
                    </div>     

        <div class="column" style="border-top: 1px solid #1a1a1a; width: 160px; padding-top: 15px;">
            <!--Facebook-->
<div class="fb-like" data-href="http://www.catchy.ro/iubitul-meu-ma-crede-uneori-proasta/99162" data-send="false" data-layout="button_count" data-width="120" data-show-faces="false" data-font="arial"></div>
<div id="fb-root"></div>
<script>
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<!--Tweet-->
<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>

<!--Pinterest-->
<a href="http://pinterest.com/pin/create/button/?url=http://www.catchy.ro/iubitul-meu-ma-crede-uneori-proasta/99162&media=http://www.catchy.ro/wp-content/uploads/2016/08/Stephen-Deutch-Repose-1937.jpg?>" class="pin-it-button"  count-layout="none"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a>

            
        </div>                  
        <div class="clear"></div>                  
    </div>

                       <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Catchy ad link articol sub titlu -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-2220846567060949"
             data-ad-slot="9327162018"
             data-ad-format="link"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
        <div class="content" id="articleContent">
    <div class="cf">
        <p>E trecut de 01:00. Niciodată nu am înțeles dacă e mai corect să spun dimineața sau noaptea. Întuneric fiind, eu aș spune noaptea.</p>
<p>E trecut de 1:00 noaptea. Plouă mărut. Căldura din casă încă nu s-a dus. Beau vișinată pentru că nu am vin și scriu ca să mă întorc la mine. Nu am mai scris de mult. Nu am mai scris pentru că mă ascund. Înainte să mă deconspir, scriam des, toate câte le simțeam. Acum nu mai e la fel.</p>
<p>A fost o furtunăăă mai devreme, ah, o furtună precum sunt eu pe interior, că am rămas pe balcon, râzând, între fulgere lungi până în pământ și tunete care păreau a despica pepeni uriași. Zarzărul de la balcon se legăna puternic, mie însă îmi părea că dansează, cu brațele în sus, liber. Ploaia bătea cu ură aproape, cum bate vara după prea multă căldură. Aș fi coborât în stradă, așa, în tricou și chiloți, ah, ce îmi doream! Dar nu am făcut-o, evident, pentru că mama ar fi strigat continuu după mine să mă întorc și vecinii de peste drum m-ar fi luat de nebună, și nu, nu îmi pasă de ei, dar totuși nu am făcut-o.</p>
<p>Și m-am gândit la <em>quelchechose</em>-ul meu. Ăla de multe ori invocat. M-am gândit la oameni prizonieri ai propriilor lumi. Că una, măcar pe cea dintre cei patru pereți plătiți cu sânge și rate în franci elvețieni, ne creăm toți, fiecare. Mi s-a părut trist să îți creezi o lume al cărei prizonier să devii, ironic și trist în același timp. Și am realizat că secretul meu, marele secret al meu, tocmai ăsta e: lumea mea, cu pitici și praf de stele este o lume liberă, este o lume luminoasă, tandră, care vrea să creadă în iubiri care nu există (pentru că, să vă spun un secret, nici Moș Crăciun, dar nici iubirea, nu-e-xis-tă).</p>
<p><img class="aligncenter size-full wp-image-99182" alt="Stephen Deutch - Repose, 1937" src="http://www.catchy.ro/wp-content/uploads/2016/08/Stephen-Deutch-Repose-1937.jpg" width="500" height="718" srcset="http://www.catchy.ro/wp-content/uploads/2016/08/Stephen-Deutch-Repose-1937.jpg 500w, http://www.catchy.ro/wp-content/uploads/2016/08/Stephen-Deutch-Repose-1937-250x359.jpg 250w, http://www.catchy.ro/wp-content/uploads/2016/08/Stephen-Deutch-Repose-1937-209x300.jpg 209w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p style="text-align: center;"><em>Stephen Deutch &#8211; Repose, 1937</em></p>
<p>Mi-am adus aminte de discuția cu un prieten care, nerăbdător să mai ciupească un pic din praful meu de stele, a venit deunăzi la mine și mi-a povestit cum și cât de fericit era că fiica lui împlinea o vârstă și că el de tot atâția ani este tată, tătic, tati, și că ce fericit era el. L-am ascultat un pic, apoi am încercat să îi spun ce gândesc eu. Din egala mea cu zero experiență de părinte.</p>
<p>Bineînțeles că mi-am încasat celebra replică „nu ai copii, nu înțelegi”. Atunci de ce porţi astfel de discuții cu cineva care nu are copii, prin urmare, nu poate înțelege? Ca să te bat pe umăr? Să îți spun ce? bravo ție? Nu.</p>
<p>Nu. În primul rând, sunt lucruri pe care le poți înțelege observând îndelung, repetat, ani la rândul, în n număr de exemple, cât să dea o anume greutate „studiului”, dacă am vrea să îl numim așa, dar nu vrem pentru că nu este un studiu, este o relalitate care ți se impune și care te brutalizează ori vexează pentru că sau dacă tu „nu ai”. În general, oamenii care au copii cred despre oamenii care nu au copii că sunt niște ființe egoiste cărora le pasă mai mult de propria linie de demortograf decât de un urmaș. Oamenilor care spun „nu înțelegi, nu ai copii” le-aș tăia limba. Unu, pentru că, așa cum am spus, dacă nu înţeleg, de ce discuții chestiunile astea cu mine? Doi, pentru că este complet insensibil să spui lucrul ăsta atâta vreme cât tu nu știi și nici nu ai întrebat vreodată, de fapt, de ce persoana respectivă nu are copii. Poate este un lucru care doare, poate că femeia respectivă are un uter uscat ori bărbatul respectiv este steril, poate au avut niște parteneri de rahat, poate s-au sacrificat altor oameni, poate, poate, poate, atât de multe lucruri, încât nimeni nu ar trebui să spună treaba asta altcuiva fără să merite o palmă zdravănă. Sau poate că le pasă mai mult de dunga dermatografului, la dracu, tot treaba lor este!</p>
<p>Oamenii care au copii vorbesc despre asta oamenilor care nu au copii pentru că dacă ar vorbi între ei ar vedea o tristețe pe care nu o pot nici suporta, nici explica, afirmând ei cu putere că nimic nu este mai presus. Greșit. Nu se pune semnul egal între lucruri diferite. Asta dacă ești întreg la minte.</p>
<p>Foarte multe lucruri sunt importante în viață și trebuie să accepți asta înainte de a face un copil sau, în cel mai fericit caz, înainte de a fi prea târziu, adică după ce te-ai pierdut deja pe tine. Oamenii din jurul meu care au copii sunt, în majoritatea lor, după câte am putut observa, nefericiți. Sunt și foarte obosiţi, adevărat, dar sunt nefericiți și frustrați până la extrem. Pentru că l-au uitat pe omul din ei. Ceea ce va asigura generații viitoare de oameni frustrați care se vor minți că cel mai important lucru este… blah, blah, blah. Gre-șit. Nu există un singur <i>cel mai</i> <i>important lucru</i>. Există lucruri care te fac fericit și altele care nu. Ale tale, nu ale altora. Lucruri care nu se învață, ci pe care, la un moment dat, va trebui să știi să le recunoști și să le faci ale tale. Multiplicarea face parte din moștenirea noastră genetică, este o dorință naturală tratată artificial. Copiii nu sunt lucru cel mai important, ei sunt doar niște creauri minunate purtători de magia pe care părinții lor au abandanat-o pe drum din infinite, acceptabile sau nu, motive. Copiii nu sunt o scuză, nici un motiv. Copiii sunt niște viitori adulți care ar trebui să fie învătați să fie fericiți în primul rând, să fie liberi, niște viitori adulți cărora ar trebui să li se explice că este un joc cu reguli spurcate din care nu trebuie neapărat să ieși învingător, ci tu. TU.</p>
<p>Na de <em>voilà mon quelchechose!</em> Am obosit să fiu categorisită în funcție de ce am sau nu am. Ceea ce fac sau trăiesc eu nu este greu de făcut, este greu de asumat însă. Și da, nu am copii pentru că am avut experiențe nefericite, printre altele. Pentru că atunci când am simțit că am cu cine, acel „cu cine” a vrut să facă din mine ceva ce <i>nu eram</i>. Ori, eu, copiii nu îi „obțin” prin condiții și nici nu îi folosesc împotriva altora ori în favoarea mea. Eu copiii îi respect, respect adulţii care vor fi, le dau dreptul de a fi (ceea ce, iată, tot greșit e, căci nu am niciun drept de a da cuiva dreptul).</p>
<p>În viața de adult, și spun asta convinsă fiind că îmi voi pune întreaga oamenire în cap, am văzut oameni făcând copii cel mai adesea din motive greșite, ca să umple sau să repare ceva, ori că <i>trebuie, </i>că <i>e vremea, </i>că<i> </i><i>așa fac toți</i>, că <i>mai bine la tinerețe decât mai târziu</i>, ca să<i> nu aibă</i> <i>copilul părinții bătrâni </i>(o aberație greu de înțeles), ca să<i> aibă părinți până mai încolo </i>(de parcă ar exista vreo garanție), am văzut oameni făcând copii ca să își „asigure” o relație sau făcându-l pe al doilea ca să o repare, sau, chiar mai rău, să îl facă pe al doilea ca să asigure o relație prost asigurată prin primul. Există oameni care se împuiază, la propriu, pentru că nu cunosc profilaxia.</p>
<p>Oricum, oricare dintre motivele de mai sus bate orice scuză dacă nu ai copii „tu nu înțelegi”.</p>
<p>Pe dracu, eu înțeleg, că nu sunt proastă, am ochi, văd și ce văd mă întristează. Copiii nu aduc fericirea. Ci iubirea de copii o aduce, așa cum iubirea, de obicei, face. Iubirea de orice.</p>
<p>Majoritatea oamenilor din jurul meu au convingeri idioate. Da, să îmi sară în cap. Adevărat că, atâta timp cât sunt ale mele (ale lor), sunt cele mai importante, prin urmare valide. De acord cu asta. Sunt bătălii pe care nu le poți câștiga- sau războaie. Sunt bătălii pe care mai bine să nu le câștigi, pentru că, cel mai adesea, dacă ajungi pe <i>tron</i>, te așteaptă otrava, de toate felurile (pe asta am învățat-o de curând din <i>Urzeala tronurilor).</i></p>
<p>Chiar și iubitul meu, pe care îl consider un om de toată isprava, că d-aia e iubitul meu, are convingeri idioate. Iubitul meu crede, spre exemplu, că aș face un copil ca să îl pun la colț. Iubitul meu nu a înțeles, deși i-am spus, că eu nu voi alege să fac un copil, ci că un copil mă va alege pe mine, dacă mă va alege (s-ar putea să fie totuși cam târzior). Și chiar și așa, da, <i>chiar și așa, </i>eu mi l-aș asuma complet, fără lanțuri și fără pus la colț, singură sau nu. Iubitul meu crede că eu nu înțeleg diferența între a face lucruri pentru copii și a face lucruri pentru nevastă. Sau între a face lucruri pentru copii și a face lucruri pentru mama copiilor, ceea ce nu e totuna. Iubitul meu mă crede, uneori, proastă, și atunci eu mă întreb cum de e iubitul meu? Iubitul meu crede că nu înțeleg lucruri pentru că sunt „femeie”, pentru că femeile nu înțeleg.</p>
<p>Acum ceva vreme am avut o relație cu un tip divorțat, o scurtă, foarte tristă și măruntă relație, cu un tip foarte mărunt și divorțat, care avea un fiu adolescent. Fiul adolescent, care știa că nu aveam nicio legătură cu despărțirea părinților, care avusese loc cu mult înainte de apariția mea, după vreo 20 de triști ani de căsnicie tristă, prelungită din comoditate ori ipocrizie, ori ambele, așa cum se spune, <i>de dragul copiilor</i>, mă ura. Mă ura fiindcă, în sfârșit, avea un vinovat. Mi-a fost milă de el. Pentru că nu știa să iubească decât așa cum văzuse la părinții săi.</p>
<p>Că toți avem nevoie de un vinovat din afară, nu-i așa? Și nu poate fi unul de-al nostru și, în niciun caz, noi. De ce? Pentru că asta ar însemna că, la un moment dat, <b>am greșit</b>. Ori noi suntem învățați că <i>nu e bine </i>să greșim. Și dacă nu e bine să greșim, ceva trebuie să fie greșit și cu o a doua, a treia, a nu ştiu câta şansă, nu?</p>
<p>Și atunci, ce îi mai rămâne unui adult „fără de greșeală” de făcut ca să simtă cumva o împlinire? Un copil. Un copil care va fi învățat să nu greșească, să nu fie, să învingă, cu orice preț, dar, mai ales, cu prețul libertății de a fi.</p>
<p>Și atunci, ce ne mai rămâne? Un pescuit mic, un gadget, un breloc, o amantă. Şi am ajuns şi la amantă, că de când vreau să scriu despre ea &#8211; că tot citesc pe <i>Catchy </i>de mi-a ieșit pe ochi, zici că alte subiecte nu există -, ființa asta care există în miliarde de exemplare, toate invizibile, săracele. Pentru că atâta timp cât ne facem că nu există, amanta nu este, nu-i așa? Nu e, mă, una luată, mama ei de viață, doar dacă e Angelina Jolie, și, vreau să zic, de unde atâta noroc?! Ființele astea de mâna a doua, care duc precum milioane de Atlași, pe umeri, lumea familiilor fericite, și care apoi, dacă sunt <i>norocoase</i>, se transformă, la rândul lor, în neveste duse în spinare de alți mici atlași cu țâțișoare frumoase și păsărica încă strâmtă de nefăcut copii, ființe gingașe, cu manicura îngrijită și chiloții împerecheați cu sutienul, care există în orar de birou, de la 9 la 17, exclus weekend-urile și sărbătorile calendaristice, care așteaptă răbdătoare, care cred că ele sunt alea care primesc flori pe când cealaltă spală, calcă și gătește și crește copiii (sic!), care protejează și lasă de la ele până când îl lasă pe el (pentru că <i>ei </i>nu lasă amantele decât dacă ele „aleg” să plece). Nu că nu ar exista amanți de femei măritate, deși partea cealaltă e un pic obscură pentru mine, nicio femeie măritată nefăcându-mi curte până acum.</p>
<p>Și vrem să discutăm de soții? Care sunt alese după criterii clare, elucidate din tată în fiu plus prietenii de la bere, ființe frumoase la corp care să nu se îngrașe prea rău după sarcină și nici să se supere prea rău de nu mai pot fi împăcate, ființe care pun piciorul în prag după primul, dar mai ales după al doilea copil, fiinţe care stau lipte de bărbaţii lor la masă, la nunta prietenilor, unde ei se îmbată ca toți pentru că e aceeași mascaradă cu alți actori și unde mai pui că trebuie să le mai faci și urări „de piatră”, ființele acelea puțin disprețuite, numite „alea” la bere cu prietenii și „iubita” când sunt de față, dar temute, temute din multe motive, temute ascuns, de a căror gură ar vrea să scape soţii, dar nu ar vrea să-şi ia copiii și să plece (și să rămână astfel fără sensul vieții pentru o pereche de țâțișoare), nu ar vrea pentru că fac o ciorbă delicioasă, pentru că e lenea prea mare să o ia de la capăt, pentru că infinite, futile motive&#8230;</p>
<p>Văd în jurul meu oameni nefericiți afirmând contrariul, când umerii lor lăsați și privirea lor opacă spre niciunde spun tot. Văd oameni înghesuindu-se în locuri cu alți oameni ca ei, văitându-se apoi de <i>aglomerație</i>. Văd oameni care trăiesc puțin, în weekend, la grătar, uitând de sine de luni până vineri, de parcă miercuri nu e o zi bună să te îmbeți, să faci dragoste sau să te uiți ca boul la lună, văd oameni care mint alți oameni, văd oameni care nu îmi plac.</p>
<p>Iar zarzărul meu dansa mai devreme, cu brațele ridicate, în furtună. Iar eu, mă uitam la el. Doar atât. Mă uitam. Pentru că nu mai știu să dansez.</p>
<p style="text-align: right;"><em><b>Guest post by Maria Ilaria Dosei</b></em></p>
<p style="text-align: right;"><span style="color: #ff0000;"><em><strong>Și tu poți scrie pe Catchy!</strong> <b>🙂</b> <strong>Trimite-ne textul pe office@catchy.ro.</strong></em></span></p>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Catchy ad link sfarsit articol -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-2220846567060949"
             data-ad-slot="6234094817"
             data-ad-format="link"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
        <br>
                    <div style = "max-width:550px; margin:0 auto;">
                <div id="ado-RHpVKLzNnV8c.GnofAvi6_pwPvT7f__SGl2U3gW42t3..7"></div>
                <script type="text/javascript">
                    /* (c)AdOcean 2003-2017, Internet_Corp_ro.Catchy.Linktext */
                    ado.placement({id: 'ado-RHpVKLzNnV8c.GnofAvi6_pwPvT7f__SGl2U3gW42t3..7', server: 'ado.icorp.ro'});
                </script>
            </div>

            <div style = "max-width:550px; margin:0 auto;">
                <div id="adoceanicorprorlisnqirxx"></div>
                <script type="text/javascript">
                    /* (c)AdOcean 2003-2016, Internet_Corp_ro.Catchy.AllSite.Invix_Video */
                    ado.slave('adoceanicorprorlisnqirxx', {myMaster: 'P7vlynkwLTM4gU.ZS5g7k3GooymHypIVQ_oWwLhxuEX.L7'});
                </script>
            </div>

                <p>

<em><strong>Citi&#355;i &#351;i</strong></em>			 
				<p>
					<a style="color: #ff6600; font-weight:bold" rel="external" href="http://www.catchy.ro/am-fumat-o-tigara-pentru-fiecare-barbat-pe-care-l-am-scos-din-viata-mea/110532">
					Am fumat o țigară pentru fiecare bărbat pe care l-am scos din viața mea					</a>
				</p>
			 
						 
				<p>
					<a style="color: #ff6600; font-weight:bold" rel="external" href="http://www.catchy.ro/forta-de-a-refuza-fericirea-ingusta-mal-de-pierresfrom-the-land-of-the-moon/110512">
					Forța de-a refuza fericirea îngustă &#8211; Mal de pierres/From the Land of the Moon					</a>
				</p>
			 
						 
				<p>
					<a style="color: #ff6600; font-weight:bold" rel="external" href="http://www.catchy.ro/ma-provoci/110492">
					Mă provoci&#8230;					</a>
				</p>
			 
			</p>
	<p style="font-style:italic; border-top:1px dotted #cecece ; border-bottom:1px dotted #cecece; padding:10px 0 ">
		Acest articol este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face doar în limita a 500 de semne, cu citarea sursei și cu link către pagina acestui articol.
	</p>
    </div>
    <div id="fokus_adsbggoogle" style='margin: 0px auto; width: 336px;'>
        <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
        <!-- Catchy.ro 336x280 Article's End -->
        <ins class='adsbygoogle' style='display:inline-block;width:336px;height:280px' data-ad-client='ca-pub-2220846567060949' data-ad-slot='9668424018'></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
        <!-- Begin AD-->
    <script src="//www.chargeplatform.com/ads/?id=1288490869"></script>    <!-- End AD-->

    <!-- start slave -->
    <div id="adoceanthinkdigitalrotjhnjomtrl"></div>
    <script type="text/javascript">
        /* (c)AdOcean 2003-2015, thinkdigital_ro.catchy.ro.all site.textlink 0 */
        ado.slave('adoceanthinkdigitalrotjhnjomtrl', {myMaster: '4EHg4vvnd5XJK7ynt0ProP79sK5pyYNZWRmgjpGgu1r.T7'});
    </script>
    <!--  end slave  -->

    <br>
    <div id="fokus_article_box" class="cf">


        <!--<div style='margin: 0px; width: 336px; float: left;'>
        start slave -->
        <div id="adoceanthinkdigitalrorbrmhkkfub"></div>
        <script type="text/javascript">
            /* (c)AdOcean 2003-2015, thinkdigital_ro.catchy.ro.all site.300x250_6 */
            ado.slave('adoceanthinkdigitalrorbrmhkkfub', {myMaster: '4EHg4vvnd5XJK7ynt0ProP79sK5pyYNZWRmgjpGgu1r.T7'});
        </script>
        <!--  end slave
        </div>-->

        
        <div id="fokus_newsbox" style='margin: 0px auto; max-width: 400px;'>
            <div id="newsletterwidget-2" class="widget widget_newsletterwidget"><h3 style="font-size: 18px; margin-bottom: 10px;">Nu rata urmatoarele articole Catchy!</h3>Inscrie-te la newsletterul gratuit. Avem surprize speciale in fiecare zi pentru cititorii nostri.



<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("Emailul nu este corect.");
        return false;
    }
    for (var i=1; i<20; i++) {
    if (f.elements["np" + i] && f.elements["np" + i].required && f.elements["np" + i].value == "") {
        alert("");
        return false;
    }
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy statement");
        return false;
    }
    return true;
}
}
//]]>
</script>

<div class="newsletter newsletter-widget">

<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("Emailul nu este corect.");
        return false;
    }
    for (var i=1; i<20; i++) {
    if (f.elements["np" + i] && f.elements["np" + i].required && f.elements["np" + i].value == "") {
        alert("");
        return false;
    }
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy statement");
        return false;
    }
    return true;
}
}
//]]>
</script>

<form action="http://www.catchy.ro/?na=s" onsubmit="return newsletter_check(this)" method="post"><input type="hidden" name="nr" value="widget"/><p><input class="newsletter-email" type="email" required name="ne" value="Email" onclick="if (this.defaultValue==this.value) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue"/></p><p style="text-indent: 0;!Important"><input class="newsletter-submit" type="submit" value="Da, vreau Newsletterul Catchy"/></p></form></div></div>        </div>
        <div class="clear"></div>
    </div>


    <div class="onesocial">
<ul>
	<li class="onesocialfirst"><a rel='nofollow'  target='_blank'  href='http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.catchy.ro%2Fiubitul-meu-ma-crede-uneori-proasta%2F99162&amp;t=Iubitul%20meu%20m%C4%83%20crede%2C%20uneori%2C%20proast%C4%83' ><img src='http://www.catchy.ro/wp-content/plugins/one-social/images/komodo/16/facebook.png' title='Facebook' alt='Facebook' class='' /></a></li>
	<li class="onesocialfirst"><a rel='nofollow'  target='_blank'  href='http://twitter.com/home?status=Iubitul%20meu%20m%C4%83%20crede%2C%20uneori%2C%20proast%C4%83%20-%20http%3A%2F%2Fwww.catchy.ro%2Fiubitul-meu-ma-crede-uneori-proasta%2F99162' ><img src='http://www.catchy.ro/wp-content/plugins/one-social/images/komodo/16/twitter.png' title='Twitter' alt='Twitter' class='' /></a></li>
	<li class="onesocialfirst"><a rel='nofollow'  target='_blank'  href='http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.catchy.ro%2Fiubitul-meu-ma-crede-uneori-proasta%2F99162&amp;title=Iubitul%20meu%20m%C4%83%20crede%2C%20uneori%2C%20proast%C4%83&amp;annotation=' ><img src='http://www.catchy.ro/wp-content/plugins/one-social/images/komodo/16/googlebookmark.png' title='Google Bookmarks' alt='Google Bookmarks' class='' /></a></li>
	<li class="onesocialfirst"><a rel='nofollow'  target='_blank'  href='http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.catchy.ro%2Fiubitul-meu-ma-crede-uneori-proasta%2F99162&amp;title=Iubitul%20meu%20m%C4%83%20crede%2C%20uneori%2C%20proast%C4%83&amp;source=Catchy+Like+a+woman&amp;summary=' ><img src='http://www.catchy.ro/wp-content/plugins/one-social/images/komodo/16/linkedin.png' title='LinkedIn' alt='LinkedIn' class='' /></a></li>
	<li class="onesocialfirst"><a rel='nofollow'  target='_blank'  href='http://www.catchy.ro/feed' ><img src='http://www.catchy.ro/wp-content/plugins/one-social/images/komodo/16/rss.png' title='RSS' alt='RSS' class='' /></a></li>
</ul>
</div>    <div id="nbviews">9,824 views</div>
    <div class="fb-like" data-href="https://www.facebook.com/CatchyRo" data-height="50" data-colorscheme="light" data-layout="standard" data-action="like" data-show-faces="false" data-send="false" style="margin-top: -20px;"></div>

</div>    



<div class="clear"></div>

    <div class="row tags">Tag-uri: <a href="http://www.catchy.ro/tag/adult" rel="tag">adult</a>, <a href="http://www.catchy.ro/tag/copii" rel="tag">copii</a>, <a href="http://www.catchy.ro/tag/dans" rel="tag">dans</a>, <a href="http://www.catchy.ro/tag/frustare" rel="tag">frustare</a>, <a href="http://www.catchy.ro/tag/furtuna" rel="tag">furtuna</a>, <a href="http://www.catchy.ro/tag/greseala" rel="tag">greseala</a>, <a href="http://www.catchy.ro/tag/iubire" rel="tag">iubire</a>, <a href="http://www.catchy.ro/tag/iubit" rel="tag">iubit</a>, <a href="http://www.catchy.ro/tag/libertate" rel="tag">libertate</a>, <a href="http://www.catchy.ro/tag/motive" rel="tag">motive</a>, <a href="http://www.catchy.ro/tag/nefericire" rel="tag">nefericire</a>, <a href="http://www.catchy.ro/tag/noapte" rel="tag">noapte</a>, <a href="http://www.catchy.ro/tag/parinte" rel="tag">parinte</a>, <a href="http://www.catchy.ro/tag/praf-de-stele" rel="tag">praf de stele</a>, <a href="http://www.catchy.ro/tag/proasta" rel="tag">proasta</a>, <a href="http://www.catchy.ro/tag/respect" rel="tag">respect</a>, <a href="http://www.catchy.ro/tag/sotie" rel="tag">sotie</a>, <a href="http://www.catchy.ro/tag/vinovat" rel="tag">vinovat</a></div>





   

    <div class="row section readmore-section">
    <h2 class="special">You want to keep reading, right?</h2>
    
    <div class="column first same-author-section">
        <h3>Other great pieces by</h3>
        <p class="author">Catchy</p>
        
        <!-- First post-->
                        <div class="row">
            <div class="column first picture-column"><img src="http://www.catchy.ro/wp-content/uploads/2017/04/Big-Mike-The-Booty-Papas-Ill-Take-Care-Of-You.jpg" class="picture" width="90" /></div>
            <div class="column body-column"><h4><a href="http://www.catchy.ro/ill-take-care-of-you-2/110534">I&#8217;ll Take Care Of You</a></h4></div>
            <div class="clear"></div>
        </div>
                        
        <!--Other posts-->
        <ul class="links-list">
                                        <li><a href="http://www.catchy.ro/12-miliarde-de-euro-pentru-brandul-de-fashion-christian-dior/110524">12 miliarde de euro pentru brandul de fashion Christian Dior</a></li>
                                            <li><a href="http://www.catchy.ro/just-kissed-my-baby/110519">Just Kissed My Baby</a></li>
                                            <li><a href="http://www.catchy.ro/va-rog-sa-nu-ma-judecati-ca-pe-o-nevasta-plictisita-si-atat/110508">Vă rog să nu mă judecați ca pe o nevastă plictisită și atât</a></li>
                                            <li><a href="http://www.catchy.ro/the-dream/110494">The Dream</a></li>
                                    </ul>
    </div>
  
 
    <div class="column section same-theme-section">
        <h3>On the same topic:</h3>
        <p class="author">&nbsp;</p>
        
        <!-- First post-->
                        <div class="row">
            <div class="column first picture-column"><img src="http://www.catchy.ro/wp-content/uploads/2017/03/cuplu-1.jpg" class="picture" width="90" /></div>
            <div class="column body-column"><h4><a href="http://www.catchy.ro/facebook-ul-m-a-anuntat-ca-s-a-insurat/110427">Facebook-ul m-a anunţat că s-a însurat</a></h4></div>
            <div class="clear"></div>
        </div>
                
        <!--Other posts-->
        <ul class="links-list">
                                        <li><a href="http://www.catchy.ro/chiar-s-au-terminat-barbatii/110449">Chiar s-au terminat bărbații?!</a></li>
                            <li><a href="http://www.catchy.ro/daca-ai-acelasi-amant-o-data-la-doi-ani-se-numeste-casnicie/110396">Dacă ai același amant o dată la doi ani, se numește&#8230; căsnicie</a></li>
                            <li><a href="http://www.catchy.ro/raoul/110338">Raoul</a></li>
                            <li><a href="http://www.catchy.ro/eu-nu-indeplinesc-fantezii/110297">Eu nu îndeplinesc fantezii!</a></li>
                    </ul>
    </div>
    
    <div class="clear"></div>
</div>    
    <div class="clear"></div>
</div>
                                
                                <div class="row section comments-section">

    <h2 class="row">Your tuppence</h2>

        
    
    

        
	<ol class="row">
            
                            <li class="comment even thread-even depth-1" id="li-comment-125487">

                                <!--Avatar-->
                                <div class="column first avatar-column">
        <img alt='' src='http://2.gravatar.com/avatar/ee9c468fd34c0418182f036453d63da1?s=58&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ee9c468fd34c0418182f036453d63da1?s=116&amp;d=mm&amp;r=g 2x' class='avatar avatar-58 photo' height='58' width='58' />                        </div>

                        <!--Body-->
                        <div class="column body-column">
        <span class="author">Sabău Ana Liana</span> / <a href="http://www.catchy.ro/iubitul-meu-ma-crede-uneori-proasta/99162/comment-page-1#comment-125487"><span class="date">27 April 2017 20:54</span></a> <span class="says"> </span>

        <p>Excellent! Bravo! Imi place maxim! Mai ales ca in ultima vreme am aproximativ aceleași idei. Superb!</p>
<div class="rating"> <img style="padding: 0px; border: none; cursor: pointer;" id="up-125487" src="http://www.catchy.ro/wp-content/plugins/comment-rating/images/1_16_up.png?v=1.0.0" alt="Thumb up" onclick="javascript:ckratingKarma('125487', 'add', 'www.catchy.ro/wp-content/plugins/comment-rating/', '1_16_');" title="Thumb up" /> <span id="karma-125487-up" style="font-size:12px; color:#009933;">0</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer;" id="down-125487" src="http://www.catchy.ro/wp-content/plugins/comment-rating/images/1_16_down.png?v=1.0.0" alt="Thumb down" onclick="javascript:ckratingKarma('125487', 'subtract', 'www.catchy.ro/wp-content/plugins/comment-rating/', '1_16_')" title="Thumb down" /> <span id="karma-125487-down" style="font-size:12px; color:#990033;">0</span></div><a rel='nofollow' class='comment-reply-link' href='http://www.catchy.ro/iubitul-meu-ma-crede-uneori-proasta/99162?replytocom=125487#respond' onclick='return addComment.moveForm( "comment-125487", "125487", "respond", "99162" )' aria-label='Reply to Sabău Ana Liana'>Reply <span>&darr;</span></a>                            </div>

                            <div class="clear"></div>
                        </li>
</li><!-- #comment-## -->

                            <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-111764">

                                <!--Avatar-->
                                <div class="column first avatar-column">
        <img alt='' src='http://2.gravatar.com/avatar/eaadac9bfa93946004374c3dffc2dcde?s=58&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/eaadac9bfa93946004374c3dffc2dcde?s=116&amp;d=mm&amp;r=g 2x' class='avatar avatar-58 photo' height='58' width='58' />                        </div>

                        <!--Body-->
                        <div class="column body-column">
        <span class="author">Ramona</span> / <a href="http://www.catchy.ro/iubitul-meu-ma-crede-uneori-proasta/99162/comment-page-1#comment-111764"><span class="date">14 September 2016 19:44</span></a> <span class="says"> </span>

        <p>Articolul e puțin greoi de citit, titlul mi se pare total neinspirat și nu reflectă ideile principale din articol. Dar îmi place stilul ironic și chiar autoironic, prin care autoarea transmite chestiuni bolnăvicioase ale societății așa zis moderne. Ca ființă care se destăinuie, mi se pare un om rătăcit între lumi, deși afirmă că lumea ei e liberă și miraculoasă. Se simte tristețea, dar se văd și niște fragmente de realism dur, de parcă autoarea a trăit să experimenteze mii de ani lumină. Și cu toate astea, în sufletul pur, imaculat, acolo unde răul nu pătrunde decât dacă tu îi permiți, tot ce există mai intens e zarzărul ei care dansează cu brațele ridicate în furtună. Emoționant și neașteptat final de articol.</p>
<div class="rating"> <img style="padding: 0px; border: none; cursor: pointer;" id="up-111764" src="http://www.catchy.ro/wp-content/plugins/comment-rating/images/1_16_up.png?v=1.0.0" alt="Thumb up" onclick="javascript:ckratingKarma('111764', 'add', 'www.catchy.ro/wp-content/plugins/comment-rating/', '1_16_');" title="Thumb up" /> <span id="karma-111764-up" style="font-size:12px; color:#009933;"></span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer;" id="down-111764" src="http://www.catchy.ro/wp-content/plugins/comment-rating/images/1_16_down.png?v=1.0.0" alt="Thumb down" onclick="javascript:ckratingKarma('111764', 'subtract', 'www.catchy.ro/wp-content/plugins/comment-rating/', '1_16_')" title="Thumb down" /> <span id="karma-111764-down" style="font-size:12px; color:#990033;"></span></div><a rel='nofollow' class='comment-reply-link' href='http://www.catchy.ro/iubitul-meu-ma-crede-uneori-proasta/99162?replytocom=111764#respond' onclick='return addComment.moveForm( "comment-111764", "111764", "respond", "99162" )' aria-label='Reply to Ramona'>Reply <span>&darr;</span></a>                            </div>

                            <div class="clear"></div>
                        </li>
<ul class="children">

                            <li class="comment even depth-2" id="li-comment-113968">

                                <!--Avatar-->
                                <div class="column first avatar-column">
        <img alt='' src='http://1.gravatar.com/avatar/4d916d6d0ac6cb9bb617362daf517402?s=58&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4d916d6d0ac6cb9bb617362daf517402?s=116&amp;d=mm&amp;r=g 2x' class='avatar avatar-58 photo' height='58' width='58' />                        </div>

                        <!--Body-->
                        <div class="column body-column">
        <span class="author">Michelle</span> / <a href="http://www.catchy.ro/iubitul-meu-ma-crede-uneori-proasta/99162/comment-page-1#comment-113968"><span class="date">20 October 2016 10:33</span></a> <span class="says"> </span>

        <p>Draga cui ai fi, ti-a cerut cineva analiza pe text? Opinia de critic literar? Nu? Atunci ce cauti aici? Textul e superb, trebuie sa fii in ton cu ce e acolo ca sa pricepi.</p>
<div class="rating"> <img style="padding: 0px; border: none; cursor: pointer;" id="up-113968" src="http://www.catchy.ro/wp-content/plugins/comment-rating/images/1_16_up.png?v=1.0.0" alt="Thumb up" onclick="javascript:ckratingKarma('113968', 'add', 'www.catchy.ro/wp-content/plugins/comment-rating/', '1_16_');" title="Thumb up" /> <span id="karma-113968-up" style="font-size:12px; color:#009933;">0</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer;" id="down-113968" src="http://www.catchy.ro/wp-content/plugins/comment-rating/images/1_16_down.png?v=1.0.0" alt="Thumb down" onclick="javascript:ckratingKarma('113968', 'subtract', 'www.catchy.ro/wp-content/plugins/comment-rating/', '1_16_')" title="Thumb down" /> <span id="karma-113968-down" style="font-size:12px; color:#990033;">0</span></div><a rel='nofollow' class='comment-reply-link' href='http://www.catchy.ro/iubitul-meu-ma-crede-uneori-proasta/99162?replytocom=113968#respond' onclick='return addComment.moveForm( "comment-113968", "113968", "respond", "99162" )' aria-label='Reply to Michelle'>Reply <span>&darr;</span></a>                            </div>

                            <div class="clear"></div>
                        </li>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

                            <li class="comment odd alt thread-even depth-1" id="li-comment-110748">

                                <!--Avatar-->
                                <div class="column first avatar-column">
        <img alt='' src='http://1.gravatar.com/avatar/1bd5a360a3773c741c8427c8303d9576?s=58&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1bd5a360a3773c741c8427c8303d9576?s=116&amp;d=mm&amp;r=g 2x' class='avatar avatar-58 photo' height='58' width='58' />                        </div>

                        <!--Body-->
                        <div class="column body-column">
        <span class="author">Claudia</span> / <a href="http://www.catchy.ro/iubitul-meu-ma-crede-uneori-proasta/99162/comment-page-1#comment-110748"><span class="date">27 August 2016 10:05</span></a> <span class="says"> </span>

        <p>Foarte multa amaraciune in spatele unor principii puternice</p>
<div class="rating"> <img style="padding: 0px; border: none; cursor: pointer;" id="up-110748" src="http://www.catchy.ro/wp-content/plugins/comment-rating/images/1_16_up.png?v=1.0.0" alt="Thumb up" onclick="javascript:ckratingKarma('110748', 'add', 'www.catchy.ro/wp-content/plugins/comment-rating/', '1_16_');" title="Thumb up" /> <span id="karma-110748-up" style="font-size:12px; color:#009933;">3</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer;" id="down-110748" src="http://www.catchy.ro/wp-content/plugins/comment-rating/images/1_16_down.png?v=1.0.0" alt="Thumb down" onclick="javascript:ckratingKarma('110748', 'subtract', 'www.catchy.ro/wp-content/plugins/comment-rating/', '1_16_')" title="Thumb down" /> <span id="karma-110748-down" style="font-size:12px; color:#990033;">0</span></div><a rel='nofollow' class='comment-reply-link' href='http://www.catchy.ro/iubitul-meu-ma-crede-uneori-proasta/99162?replytocom=110748#respond' onclick='return addComment.moveForm( "comment-110748", "110748", "respond", "99162" )' aria-label='Reply to Claudia'>Reply <span>&darr;</span></a>                            </div>

                            <div class="clear"></div>
                        </li>
</li><!-- #comment-## -->

                            <li class="comment even thread-odd thread-alt depth-1 ckrating_hotly_debated" id="li-comment-110654">

                                <!--Avatar-->
                                <div class="column first avatar-column">
        <img alt='' src='http://2.gravatar.com/avatar/ecc10aed14f3eaaae64032787506157b?s=58&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ecc10aed14f3eaaae64032787506157b?s=116&amp;d=mm&amp;r=g 2x' class='avatar avatar-58 photo' height='58' width='58' />                        </div>

                        <!--Body-->
                        <div class="column body-column">
        <span class="author">emanuela</span> / <a href="http://www.catchy.ro/iubitul-meu-ma-crede-uneori-proasta/99162/comment-page-1#comment-110654"><span class="date">24 August 2016 14:44</span></a> <span class="says"> </span>

        <div style="background-color:#FFF0F5 !important"><p>Te salut, draga mea conganditoare&#8230; Nu esti singura, mai exista oameni care simt si gandesc ca tine&#8230; Si iesi si danseaza cu zarzarii pt ca Iubirea exista, draga mea, iti dau eu marturie pentru asta! Chiar tu insati esti o dovada vie! Iesi si danseaza cu zarzarii&#8230; O sa apara si Iubitul sa dansati impreuna!&#8230;</p>
</div><div class="rating">Hot debate. What do you think? <img style="padding: 0px; border: none; cursor: pointer;" id="up-110654" src="http://www.catchy.ro/wp-content/plugins/comment-rating/images/1_16_up.png?v=1.0.0" alt="Thumb up" onclick="javascript:ckratingKarma('110654', 'add', 'www.catchy.ro/wp-content/plugins/comment-rating/', '1_16_');" title="Thumb up" /> <span id="karma-110654-up" style="font-size:12px; color:#009933;">8</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer;" id="down-110654" src="http://www.catchy.ro/wp-content/plugins/comment-rating/images/1_16_down.png?v=1.0.0" alt="Thumb down" onclick="javascript:ckratingKarma('110654', 'subtract', 'www.catchy.ro/wp-content/plugins/comment-rating/', '1_16_')" title="Thumb down" /> <span id="karma-110654-down" style="font-size:12px; color:#990033;">1</span></div><a rel='nofollow' class='comment-reply-link' href='http://www.catchy.ro/iubitul-meu-ma-crede-uneori-proasta/99162?replytocom=110654#respond' onclick='return addComment.moveForm( "comment-110654", "110654", "respond", "99162" )' aria-label='Reply to emanuela'>Reply <span>&darr;</span></a>                            </div>

                            <div class="clear"></div>
                        </li>
</li><!-- #comment-## -->
        </ol>

        
	
	<div id="fokus_comment_form">	
    <!--Comment Form-->  
    				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">My two pennies <small><a rel="nofollow" id="cancel-comment-reply-link" href="/iubitul-meu-ma-crede-uneori-proasta/99162/comment-page-1#respond" style="display:none;">Cancel</a></small></h3>				<form action="http://www.catchy.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<fieldset class="row">
                                <label for="username"></label>                                                    
                                <textarea id="comment" name="aec12-comment" class="textarea"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea>
                            </fieldset><fieldset class="row">
                                                            <label for="author">Nume:</label>
															<span class="field_icon"><i class="material-icons">&#xE7FD;</i></span>
                                                            <input id="author" name="author" type="text" value="" size="30" />
                                                            <span class="help"><span style="color: #d90b0b">*</span> required</span>
                                                       </fieldset>
<fieldset class="row">	
                                                            <label for="email">Email:</label> 
															<span class="field_icon"><i class="material-icons">&#xE0BE;</i></span>
                                                            <input id="email" name="email" type="text" value="" size="30" />
                                                            <span class="help"><span style="color: #d90b0b">*</span> required (confidential)</span>
                                                        </fieldset>
<fieldset class="row">
                                                            <label for="url">Website:</label>
															<span class="field_icon"><i class="material-icons">&#xE912;</i></span>
                                                            <input id="url" name="url" type="text" value="" size="30" />
                                                        </fieldset>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Shoot!" /> <input type='hidden' name='comment_post_ID' value='99162' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0365f3fa4f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="107"/></p>				</form>
					</div><!-- #respond -->
			</div><!--#fokus_comment_form-->
    <div class="clear"></div>
</div>               
                
    
             
                
    <div class="clear"></div>
</div>

<!--Sidebar-->
<div class="column" id="sidebar">

    
	    		                
            <div style="margin-top: 5px;" class="box" style="z-index:2; position:relative;">
            
                
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- Catchy 300x250 Sidebar Top Right Articol -->
                    <ins class="adsbygoogle"
                         style="display:inline-block;width:300px;height:250px"
                         data-ad-client="ca-pub-2220846567060949"
                         data-ad-slot="5734567211"></ins>
                    <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>

                                    </div>




        

                    
    
            <div class="box1" style="z-index:2; position:relative;width:300px; margin:0px auto;display:inline-block">
                <div id="adoceanicorpropdoopsioqx"></div>
                <script type="text/javascript">
                    /* (c)AdOcean 2003-2016, Internet_Corp_ro.Catchy.AllSite.Box */
                    ado.slave('adoceanicorpropdoopsioqx', {myMaster: 'P7vlynkwLTM4gU.ZS5g7k3GooymHypIVQ_oWwLhxuEX.L7'});
                </script>
            </div>
            <br style="clear:both">
                            



    <!-- <div style="display: block; float: left; height: 250px; margin-bottom: 15px;">
        </div> -->


				

        
    <div class="box editorials-box" id="latest-editorials-box">
        <p class="title">Hot Topics</p>
        <div class="column first entry">  
    <a href="http://www.catchy.ro/category/catchy-w/nitty-gritty" class="category-link" title="Nitty-Gritty">Nitty-Gritty</a>
   
    <div class="column first">    
        <img src="http://www.catchy.ro/wp-content/uploads/2017/04/copii-fetite.jpg" class="img-left picture" width="82"  /> 
    </div>
    <div style="width: 180px; float: left; display: block; clear: right;">
        <h3><a href="http://www.catchy.ro/tati-nu-mai-sta-pe-facebook/110320">„Tati, nu mai sta pe facebook!”</a></h3>
        <p class="no-indent">by <span class="author"><a href="http://www.catchy.ro/author/cojocari-vitalie">Vitalie Cojocari</a></span></p>
        <p class="date no-indent">19 April 2017</p>
        <p class="nbcomments no-indent"></p>   
    </div>
    <div class="content first">
        Eram în parc. După câteva ture bune cu rolele, Natalia mea cu Ochii Verzi a obosit și... s-a împrietenit cu o fetiță. Sabina sau Sara, nu mai țin minte. Cert este că și aceasta era cu taică-su în parc. Și cum stăteau ele și se jucau cumințele, aud că Na...
    </div>    
        <!--<a href="http://www.catchy.ro/tati-nu-mai-sta-pe-facebook/110320" class="more-link">citeste in continuare</a>-->
    
</div>
                                    <div class="box" style="z-index:2; position:relative;">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- Catchy articol 300x600 -->
                    <ins class="adsbygoogle"
                         style="display:inline-block;width:300px;height:600px"
                         data-ad-client="ca-pub-2220846567060949"
                         data-ad-slot="1092544818"></ins>
                    <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                </div>
            
                <!-- Begin AD-->

        <script src="//www.chargeplatform.com/ads/?id=1288490868"></script>
        <!-- End AD-->

        



        <div class="column first entry">  
    <a href="http://www.catchy.ro/category/love-me/men-talk" class="category-link" title="Men Talk">Men Talk</a>
   
    <div class="column first">    
        <img src="http://www.catchy.ro/wp-content/uploads/2013/10/Fetita-Oglinda.jpg" class="img-left picture" width="82"  /> 
    </div>
    <div style="width: 180px; float: left; display: block; clear: right;">
        <h3><a href="http://www.catchy.ro/cat-de-frumosi-suntem-in-realitate/110497">Cât de frumoşi suntem în realitate</a></h3>
        <p class="no-indent">by <span class="author"><a href="http://www.catchy.ro/author/mihnea-rudoiu">Mihnea Rudoiu</a></span></p>
        <p class="date no-indent">25 April 2017</p>
        <p class="nbcomments no-indent"></p>   
    </div>
    <div class="content first">
        Weekend-ul trecut, mergând într-un mall, am descoperit că, atunci când fac o haltă la H&amp;M şi merg să probez lucruşoarele în cabină, abia mă obişnuiesc cu înfăţişarea din oglindă: mi se pare că am avut un curaj inconştient ieşind cu mutra aia afar...
    </div>    
        <!--<a href="http://www.catchy.ro/cat-de-frumosi-suntem-in-realitate/110497" class="more-link">citeste in continuare</a>-->
    
</div>
        //}



        <div class="column first entry">  
    <a href="http://www.catchy.ro/category/love-me/talk-tabu" class="category-link" title="Talk Tabu">Talk Tabu</a>
   
    <div class="column first">    
        <img src="http://www.catchy.ro/wp-content/uploads/2015/05/smoking-woman.jpg" class="img-left picture" width="82"  /> 
    </div>
    <div style="width: 180px; float: left; display: block; clear: right;">
        <h3><a href="http://www.catchy.ro/va-rog-sa-nu-ma-judecati-ca-pe-o-nevasta-plictisita-si-atat/110508">Vă rog să nu mă judecați ca pe o nevastă plictisită și atât</a></h3>
        <p class="no-indent">by <span class="author"><a href="http://www.catchy.ro/author/catchy">Catchy</a></span></p>
        <p class="date no-indent">25 April 2017</p>
        <p class="nbcomments no-indent"><b>4</b> comentarii</p>   
    </div>
    <div class="content first">
        Mă consider o tipă inteligentă, uneori poate chiar prea. Da, citesc mult și divers, fac teste idioate de amuzament, dar dacă-mi place rezultatul ajung să le cred, da, încerc să impresionez, probabil e scris în gena mea. Multă lume îmi spune că sunt o tipă a...
    </div>    
        <!--<a href="http://www.catchy.ro/va-rog-sa-nu-ma-judecati-ca-pe-o-nevasta-plictisita-si-atat/110508" class="more-link">citeste in continuare</a>-->
    
</div>
        <div class="clear"></div>
    </div>
                



    
    
                                <div class="box" style="z-index:2; position:relative;">
        <a  id='a24_34' class='sam_ad' href='https://web.facebook.com/lancelromania/?fref=ts' target='_blank' ><img width='300' height='250' src='http://www.catchy.ro/wp-content/plugins/sam-images/lancel1.png'  alt='Lancel Catchy'  /></a>

    

        <!--<div class="box" style="z-index:2;">
        <a href="http://creativelearning.ro/portfolio-list/personal-branding/" target="_blank"><img src="http://www.catchy.ro/wp-content/uploads/2015/02/personal-branding-curs-intensiv.jpg" alt="Personal Branding - curs intensiv 2015"></a>
        <div class="clear"></div>
        </div>-->

            
                <div class="" style="z-index:2; position:relative;">
                <a href="http://www.beauteafull.ro/" target="_blank"><img src="http://www.catchy.ro/wp-content/uploads/2017/04/BeauTEAfull-final.jpg" alt="Crabtree Evelyn"></a>
        </div>
                <div class="box" style="z-index:2; position:relative;">
        <a  id='a25_25' class='sam_ad' href='https://web.facebook.com/KerastaseRomania/?fref=ts' target='_blank' ><img width='300' height='250' src='http://www.catchy.ro/wp-content/plugins/sam-images/keraste.jpg'  alt='Keraste'  /></a>
        </div>
        
                    <!--aa	-->

            <div class="clear"></div>


        
            <!--bb	-->

    
        <!--
        <div class="box" style="z-index:2;">
        <a href="http://jaguar.ro/jaguar-xf-editie-speciala" target="_blank"><img src="http://www.catchy.ro/wp-content/uploads/2014/04/jaguar.gif" alt="Jaguar"></a>
        <div class="clear"></div>
        </div> -->



        
            <!--cc	-->

                
        
            <!--dd	-->

    
        <!--<div class="box ad300x250-box" style="z-index:2;">
        <a href="http://www.azay.ro/" target="_blank"><img src="http://www.catchy.ro/wp-content/uploads/2014/04/azay.gif" alt="Azay"></a>
        <div class="clear"></div>
        </div>-->

        
        
            <!--ee	-->

        

        
            <!--ee	-->

        
                <div class="box comments-box" id="latest-articles-box">
    
    <p class="title">Latest</p>
    
    <ul class="links-list">
                        <li><a href="http://www.catchy.ro/mamele-sunt-eroinele-mele/110539">„Mamele sunt eroinele mele”</a></li>   
                <li><a href="http://www.catchy.ro/am-fumat-o-tigara-pentru-fiecare-barbat-pe-care-l-am-scos-din-viata-mea/110532">Am fumat o țigară pentru fiecare bărbat pe care l-am scos din viața mea</a></li>   
                <li><a href="http://www.catchy.ro/forta-de-a-refuza-fericirea-ingusta-mal-de-pierresfrom-the-land-of-the-moon/110512">Forța de-a refuza fericirea îngustă &#8211; Mal de pierres/From the Land of the Moon</a></li>   
                <li><a href="http://www.catchy.ro/va-rog-sa-nu-ma-judecati-ca-pe-o-nevasta-plictisita-si-atat/110508">Vă rog să nu mă judecați ca pe o nevastă plictisită și atât</a></li>   
                <li><a href="http://www.catchy.ro/destinul-nu-e-rezultatul-unui-singur-condei/110502">Destinul nu e rezultatul unui singur condei</a></li>   
            </ul>
    
    <div class="clear"></div>
</div>
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="likeFb">
    Facebook
        <p>
           			<div class="fb-like" data-href="https://www.facebook.com/CatchyRo" data-layout="box_count" data-action="like" data-show-faces="true" data-share="true"></div>
        </p>
        </div>
        <div class="box ad300x250-box" style="z-index:2;">

<!--<a href="http://www.hsi.org/issues/street_dog/factsheets/caini_romania.html" target="_blank"><img src="http://www.catchy.ro/wp-content/themes/catchy/images/ads/banner_caini.jpg" width="300" height="250"></a>
-->

<a href="http://www.labellevie.ro/" target="_blank"><img src="http://www.catchy.ro/wp-content/uploads/2014/05/labellevie.jpg" width="300" height="250"></a>

<div class="clear"></div>
</div>




<!--  end slave  -->

<!-- <div class="box" style="z-index:2;">

<a href="http://www.myhousecult.ro/" target="_blank"><img src="http://www.catchy.ro/wp-content/uploads/2014/05/myhouse.jpg" width="300"></a>

<div class="clear"></div>
</div> -->


    
    <div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div style="max-width: 970px; margin: 0 auto;">
               <div id="adoceanicorproygqefpdmau"></div>
        <script type="text/javascript">
            /* (c)AdOcean 2003-2016, Internet_Corp_ro.Catchy.AllSite.Ribbon_2 */
            ado.slave('adoceanicorproygqefpdmau', {myMaster: 'P7vlynkwLTM4gU.ZS5g7k3GooymHypIVQ_oWwLhxuEX.L7'});
        </script>
     
</div>

<!--Footer-->
<div class="wrap" id="footer-wrap">
    <div class="container" id="footer">    
        
        <style type="text/css">
    #footer-ads-section .entry { margin-bottom: 10px; }
    #footer-ad1 {
        border:1px solid #820024;
        background-color:#fff;
    }
    #footer-ad2 {
        border: 1px solid #2f2523;
        background-color:#2f2523;
        color:#F2EAD4;
    }
    #footer-ad3 {
        border: 1px solid #000;
        background-color:#FFF;
    }
    #footer-ad4 {
        border: 1px solid #000;
        background-color:#FFF;
    }
    #footer-ad5 {
        border: 1px solid #000;
        //background-color:#000;
        padding: 0!important;
        width: 310px!important;
        height: 185px!important;
    }
    #footer-ad6 {
        border: 1px solid #000;
        background-color:#FFF;
    }
    #footer-ad7 {
        border: 1px solid #000;
        background-color:#d2cfbe;
    }
    #footer-ad8 {
        border: 1px solid #000;
        background-color:#FFF;
    }
    #footer-ad9 {
        border: 1px solid #000;
        background-color:#FFF;
    }
    #footer-ad1 h4 a {
        color: #820024;
    }
    #footer-ad2 h4 a {
        color: #FDD053;
    }
    #footer-ad3 h4 a {
        color: #000;
    }
</style>

<div class="section" id="footer-ads-section" style="height: 390px">

    <!--Ad 1-->
    <div id="footer-ad1" class="column entry first">
        <div style="float:right; width:160px;">
                        <h4><a href="http://www.catchy.ro/saptamana-prada-la-mengotti/46969" rel="bookmark" title="Wear Prada, but don&#8217;t be a devil!">Wear Prada, but don&#8217;t be a devil!</a></h4>
            <p>„Sunt obsedată de imposibilităţi. Romantismul e interzis. Nu e deloc modern.“ Acestea au fost cuvintele designerului Miuccia Prada, atunci c        </div>
        <a href="http://www.mengotti.ro/" target="_blank">
            <img src="http://www.catchy.ro/wp-content/uploads/2011/05/mengotti3.jpg" align="left" border="0" style="margin-top: 20px" />
        </a>
    </div>


    <!--Ad 2-->
    <div id="footer-ad2" class="column entry">
        <div style="float:right; width:160px;">
                        <h4><a href="http://www.catchy.ro/noutati-aedes-de-venustas/104751" rel="bookmark" title="Noutăți Aedes de Venustas">Noutăți Aedes de Venustas</a></h4>
            <p>Al șaptelea parfum Aedes de Venustas &#8211; noua creaţie a Marelui Maestru Parfumier Alberto Morillas – „Grenadille D’Afrique”        </div>
        <a href="http://www.elyseeconcept.ro/" target="_blank">
            <img src="http://www.catchy.ro/wp-content/uploads/2011/10/elysee2.jpg" align="left" border="0">
        </a>
    </div>




  <div id="footer-ad3" class="column entry" style="overflow: hidden;">
        <a href="http://www.andreeabanita.ro/" rel="nofollow" target="_blank"><img style="max-width: none; max-height: none; width: 107%;margin-left: -10px;margin-top: -84px;" src="http://www.catchy.ro/wp-content/uploads/andreeabanita.png" alt="Andreea Banita">
        </a>
        <!-- <a href="http://tinygriffon.com/" target="_blank">
                 <img style="max-height:175px" src="http://www.catchy.ro/wp-content/uploads/2014/04/tnygriffon.jpg" align="left" border="0">
        </a> -->
    </div>


        <!--Ad 3-->
        <div id="footer-ad4" class="column first entry">
        <a href="http://www.myhousecult.ro/" target="_blank">
            <img style="margin-top: -10px;margin-left: -10px;height: 192px;" src="http://www.catchy.ro/wp-content/uploads/2014/05/myhouse.jpg" width="310">
        </a>
    </div>



    <!--Ad 4-->
	<!-- old 4
        <div id="footer-ad4" class="column first entry">
        <a href="http://www.kerastase.ro/" target="_blank" style="display: block;">
            <img src="http://www.catchy.ro/wp-content/uploads/2010/08/Untitled-1.png" align="left" border="0" width="260" style="margin: 0 0 4px 8px; display: block;"/>
        </a>
        <div style="display: block; clear: both">
                        <h4><a href="http://www.catchy.ro/noutati-aedes-de-venustas/104751" rel="bookmark" title="Noutăți Aedes de Venustas">Noutăți Aedes de Venustas</a></h4>
            <p>Al șaptelea parfum Aedes de Venustas &#8211; noua creaţie a Marelui Maestru Parfumier Alberto Morillas – „Grenadille D’Afrique” exploreaz...
        </div>

    </div>
	    -->
	<!--    new 4 -->


    <!--Ad 5-->
    <div id="footer-ad5" class="column entry" style="overflow: hidden;">
        <a href="http://www.catchy.ro/noptile-unei-femei-frumoase/59105" target="_blank">
                 <img style="width: 100%;max-height: 500px;margin-top: -10px;" src="http://www.catchy.ro/wp-content/plugins/sam-images/prairie2.jpg" align="left" border="0">
           <!-- <img height="193" src="http://www.catchy.ro/wp-content/themes/catchy/images/ad/noname.jpg" align="left" border="0"> -->
        </a>
    </div>

    <!--Ad 6-->

     <div id="footer-ad6" class="column entry">
        <a href="http://www.artmark.ro/" target="_blank">
            <img src="http://www.catchy.ro/wp-content/themes/catchy/images/ad/footer_ad4.jpg" align="left" border="0">
        </a>
    </div>


</div>

        
        <div class="section team-section" id="team-section-slider">
    <div style="float: right; margin-top: 8px;">
    <h2 id="filter-label">Who’s Who:</h2>
    <span class="dropdown" id="team-dropdown">
        <span class="dropdown-value">Catchy Editors</span>

        <!--Dropdown data-->
        <div id="team-dropdown-list" class="dropdown-data">
            <div class="top"></div>
            <div class="middle">
                <ul>
                                        <li onclick="javascript: $('#team-dropdown .dropdown-value').text('Catchy Editors'); footerTeamSection.load('Catchy Editors'); ">Catchy Editors</li>                                        <li onclick="javascript: $('#team-dropdown .dropdown-value').text('Guest Writers'); footerTeamSection.load('Guest Writers'); ">Guest Writers</li>                                        <li onclick="javascript: $('#team-dropdown .dropdown-value').text('Senior Contributors'); footerTeamSection.load('Senior Contributors'); ">Senior Contributors</li>                                        <li onclick="javascript: $('#team-dropdown .dropdown-value').text('Junior Contributors'); footerTeamSection.load('Junior Contributors'); ">Junior Contributors</li>                                    </ul>
            </div>
            <div class="bottom"></div>
        </div>

    </span>

</div>

<script type="text/javascript">
// <![CDATA[
    var footerTeamSection = {
        params: {
            group: ""
        },
        
        options: {
            url: 'http://www.catchy.ro/ajax_team_members.php'
        },
        
        setGroup: function(group) {
            this.params.group = group;
        },
        
        load: function(group) {
            this.setGroup(group);
            this.doAjaxLoad();
        },
        
        doAjaxLoad: function() {
//            alert("URL: " + this.options.url + "\n" +
//                "group: " + this.params.group
//            );
            $.get(this.options.url, this.params ,function(data) {
                $('#footer-team-slider-holder').empty();
                $('#footer-team-slider-holder').append("<ul id='fsld'></ul>");
                $('#footer-team-slider-holder #fsld').append(data);
                initSlider();
            }); 
        }
    }
// ]]>
</script>    
    <h2 style="float: left; margin-top: 0">Catchy.ro Team</h2>
    
    <div class="clear"></div>
    
    <div id="footer-team-slider-holder">
        <ul id="fsld">
                                        <li style="position: relative;">
        <div class="teammember-entry entry">

    <div style="width: 125px; height: 115px; position: relative; float: left; display: block;">
        <img src="http://www.catchy.ro/wp-content/uploads/userphoto/mihaela-carlan.jpg" alt="Mihaela Cârlan" class="photo" width="115" height="115" />    </div>

    <div style="width: 130px; height: 115px; margin-left: 15px; float: left; display: block;">
        <div class="author">
            <a href="http://www.catchy.ro/author/mihaela-carlan">
                Mihaela Cârlan
            </a>
        </div>
        
        <div class="job">
                        Publisher        </div>
        
        <div style="bottom: 10px; position: absolute;">
            <!--<div class="nbarticles"><b>663</b> articole</div>-->
            <!--<a class="all" href="http://www.catchy.ro/author/mihaela-carlan">vezi articolele</a>-->
        </div>
    </div>

</div>  

                    <div class="teammember-entry entry">

    <div style="width: 125px; height: 115px; position: relative; float: left; display: block;">
        <img src="http://www.catchy.ro/wp-content/uploads/userphoto/14815.jpg" alt="Cristina Lincu" class="photo" width="115" height="115" />    </div>

    <div style="width: 130px; height: 115px; margin-left: 15px; float: left; display: block;">
        <div class="author">
            <a href="http://www.catchy.ro/author/cristina-lincu">
                Cristina Lincu
            </a>
        </div>
        
        <div class="job">
                        Catchy Editor        </div>
        
        <div style="bottom: 10px; position: absolute;">
            <!--<div class="nbarticles"><b>117</b> articole</div>-->
            <!--<a class="all" href="http://www.catchy.ro/author/cristina-lincu">vezi articolele</a>-->
        </div>
    </div>

</div>  
    
                    <div class="teammember-entry entry">

    <div style="width: 125px; height: 115px; position: relative; float: left; display: block;">
        <img src="http://www.catchy.ro/wp-content/uploads/userphoto/lacrima-andra.jpg" alt="Lacrima Andra" class="photo" width="115" height="115" />    </div>

    <div style="width: 130px; height: 115px; margin-left: 15px; float: left; display: block;">
        <div class="author">
            <a href="http://www.catchy.ro/author/lacrima-andra">
                Lacrima Andra
            </a>
        </div>
        
        <div class="job">
                        Catchy Editor        </div>
        
        <div style="bottom: 10px; position: absolute;">
            <!--<div class="nbarticles"><b>84</b> articole</div>-->
            <!--<a class="all" href="http://www.catchy.ro/author/lacrima-andra">vezi articolele</a>-->
        </div>
    </div>

</div>  
    </li>                            <li style="position: relative;">
        <div class="teammember-entry entry">

    <div style="width: 125px; height: 115px; position: relative; float: left; display: block;">
        <img src="http://www.catchy.ro/wp-content/uploads/userphoto/sorina-dumitrescu.jpg" alt="Sorina Dumitrescu" class="photo" width="115" height="115" />    </div>

    <div style="width: 130px; height: 115px; margin-left: 15px; float: left; display: block;">
        <div class="author">
            <a href="http://www.catchy.ro/author/sorina-dumitrescu">
                Sorina Dumitrescu
            </a>
        </div>
        
        <div class="job">
                        Catchy Editor        </div>
        
        <div style="bottom: 10px; position: absolute;">
            <!--<div class="nbarticles"><b>0</b> articole</div>-->
            <!--<a class="all" href="http://www.catchy.ro/author/sorina-dumitrescu">vezi articolele</a>-->
        </div>
    </div>

</div>  

                    <div class="teammember-entry entry">

    <div style="width: 125px; height: 115px; position: relative; float: left; display: block;">
        <img src="http://www.catchy.ro/wp-content/uploads/userphoto/liana-oprea.jpg" alt="Liana Oprea" class="photo" width="115" height="115" />    </div>

    <div style="width: 130px; height: 115px; margin-left: 15px; float: left; display: block;">
        <div class="author">
            <a href="http://www.catchy.ro/author/liana-oprea">
                Liana Oprea
            </a>
        </div>
        
        <div class="job">
                        Catchy Editor        </div>
        
        <div style="bottom: 10px; position: absolute;">
            <!--<div class="nbarticles"><b>135</b> articole</div>-->
            <!--<a class="all" href="http://www.catchy.ro/author/liana-oprea">vezi articolele</a>-->
        </div>
    </div>

</div>  
    
                    <div class="teammember-entry entry">

    <div style="width: 125px; height: 115px; position: relative; float: left; display: block;">
        <img src="http://www.catchy.ro/wp-content/uploads/userphoto/alin-alexandru-ionescu.jpg" alt="Alin Ionescu" class="photo" width="115" height="115" />    </div>

    <div style="width: 130px; height: 115px; margin-left: 15px; float: left; display: block;">
        <div class="author">
            <a href="http://www.catchy.ro/author/alin-alexandru-ionescu">
                Alin Ionescu
            </a>
        </div>
        
        <div class="job">
                        Catchy Editor        </div>
        
        <div style="bottom: 10px; position: absolute;">
            <!--<div class="nbarticles"><b>4</b> articole</div>-->
            <!--<a class="all" href="http://www.catchy.ro/author/alin-alexandru-ionescu">vezi articolele</a>-->
        </div>
    </div>

</div>  
    </li>                            <li style="position: relative;">
        <div class="teammember-entry entry">

    <div style="width: 125px; height: 115px; position: relative; float: left; display: block;">
        <img src="http://www.catchy.ro/wp-content/uploads/userphoto/ana-barton.jpg" alt="Ana Barton" class="photo" width="115" height="115" />    </div>

    <div style="width: 130px; height: 115px; margin-left: 15px; float: left; display: block;">
        <div class="author">
            <a href="http://www.catchy.ro/author/ana-barton">
                Ana Barton
            </a>
        </div>
        
        <div class="job">
                        Editorial Manager        </div>
        
        <div style="bottom: 10px; position: absolute;">
            <!--<div class="nbarticles"><b>198</b> articole</div>-->
            <!--<a class="all" href="http://www.catchy.ro/author/ana-barton">vezi articolele</a>-->
        </div>
    </div>

</div>  

                    <div class="teammember-entry entry">

    <div style="width: 125px; height: 115px; position: relative; float: left; display: block;">
        <img src="http://www.catchy.ro/wp-content/uploads/userphoto/catchy.jpg" alt="Catchy" class="photo" width="115" height="115" />    </div>

    <div style="width: 130px; height: 115px; margin-left: 15px; float: left; display: block;">
        <div class="author">
            <a href="http://www.catchy.ro/author/catchy">
                Catchy 
            </a>
        </div>
        
        <div class="job">
                        Catchy Editor        </div>
        
        <div style="bottom: 10px; position: absolute;">
            <!--<div class="nbarticles"><b>3012</b> articole</div>-->
            <!--<a class="all" href="http://www.catchy.ro/author/catchy">vezi articolele</a>-->
        </div>
    </div>

</div>  
    
                    <div class="teammember-entry entry">

    <div style="width: 125px; height: 115px; position: relative; float: left; display: block;">
        <img src="http://www.catchy.ro/wp-content/uploads/userphoto/ioana-duda.jpg" alt="Ioana Duda" class="photo" width="115" height="115" />    </div>

    <div style="width: 130px; height: 115px; margin-left: 15px; float: left; display: block;">
        <div class="author">
            <a href="http://www.catchy.ro/author/ioana-duda">
                Ioana Duda
            </a>
        </div>
        
        <div class="job">
                        Catchy Editor        </div>
        
        <div style="bottom: 10px; position: absolute;">
            <!--<div class="nbarticles"><b>127</b> articole</div>-->
            <!--<a class="all" href="http://www.catchy.ro/author/ioana-duda">vezi articolele</a>-->
        </div>
    </div>

</div>  
    </li>                    </ul>
    </div>
    
    <script type="text/javascript">
        
        function initSlider() {
            $('ul#fsld').anythingSlider({
                // appearance
                width: 840,
                height: 115,
                //					resizeContents: false,

                // Navigation
                startPanel          : 1,         // This sets the initial panel
                //					hashTags            : true,      // Should links change the hashtag in the URL?
                buildArrows         : true,      // If true, builds the forwards and backwards buttons
                buildNavigation     : false,      // If true, buildsa list of anchor links to link to each panel
                infiniteSlides      : false,
                //					navigationFormatter : null,      // Details at the top of the file on this use (advanced use)
                forwardText         : "&raquo;", // Link text used to move the slider forward (hidden by CSS, replaced with arrow image)
                backText            : "&laquo;", // Link text used to move the slider back (hidden by CSS, replace with arrow image)

                // Slideshow options
                autoPlay            : false,      // This turns off the entire slideshow FUNCTIONALY, not just if it starts running or not
                startStopped        : false,     // If autoPlay is on, this can force it to start stopped
                pauseOnHover        : true,      // If true & the slideshow is active, the slideshow will pause on hover
                resumeOnVideoEnd    : true,      // If true & the slideshow is active & a youtube video is playing, it will pause the autoplay until the video has completed
                stopAtEnd           : false,     // If true & the slideshow is active, the slideshow will stop on the last page
                playRtl             : false,     // If true, the slideshow will move right-to-left
                startText           : false,   // Start button text
                stopText            : false,    // Stop button text
                delay               : 3000,      // How long between slideshow transitions in AutoPlay mode (in milliseconds)
                animationTime       : 700,       // How long the slideshow transition takes (in milliseconds)
                easing              : "swing"    // Anything other than "linear" or "swing" requires the easing plugin
            });
        }
        //$('.anythingControls').hide();




    $(document).ready(function(){ 
        initSlider();
    });
    </script>
    
    
    
    
</div>
   
        <div class="section links-section" id="footerlinks-section">

    <dl class="fokus_footer_catchy">
        <dt>Catchy</dt>
        <dd>
            <li class="page_item page-item-23562"><a href="http://www.catchy.ro/about-us">About Us</a></li>
<li class="page_item page-item-1590"><a href="http://www.catchy.ro/contact">Contact Us</a></li>
<li class="page_item page-item-16165"><a href="http://www.catchy.ro/jobs">Jobs</a></li>
<li class="page_item page-item-60487"><a href="http://www.catchy.ro/newsletter-2">Newsletter</a></li>
<li class="page_item page-item-1595"><a href="http://www.catchy.ro/termeni-si-conditii">User Agreement</a></li>
        </dd>
    </dl>

    <dl class="fokus_footer_sitemap">
        <dt>Site map</dt>
        <dd>
            	<li class="cat-item cat-item-10550"><a href="http://www.catchy.ro/category/as-you-like-it" >As You Like It</a>
</li>
	<li class="cat-item cat-item-684"><a href="http://www.catchy.ro/category/bits-of-quality-press" >Bits of Quality Press</a>
</li>
	<li class="cat-item cat-item-10554"><a href="http://www.catchy.ro/category/car-confidential" >Car Confidential</a>
</li>
	<li class="cat-item cat-item-10551"><a href="http://www.catchy.ro/category/catch-22" >Catch 22</a>
</li>
	<li class="cat-item cat-item-4882"><a href="http://www.catchy.ro/category/catchy-events" >Catchy Events</a>
</li>
	<li class="cat-item cat-item-3790"><a href="http://www.catchy.ro/category/catchy-w" >Catchy W</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.catchy.ro/category/catchy-zone" >Catchy Zone</a>
</li>
	<li class="cat-item cat-item-10553"><a href="http://www.catchy.ro/category/chefs-pick" >Chef&#039;s Pick</a>
</li>
	<li class="cat-item cat-item-31300"><a href="http://www.catchy.ro/category/dangerous-liaisions" >Dangerous Liaisons</a>
</li>
	<li class="cat-item cat-item-10552"><a href="http://www.catchy.ro/category/book-and-the-city" >Fiction and the City</a>
</li>
	<li class="cat-item cat-item-389"><a href="http://www.catchy.ro/category/kerastase" >Kerastase</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://www.catchy.ro/category/life-bites" >Life Bites</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.catchy.ro/category/live-with-me" >Live with me</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.catchy.ro/category/look-at-me" >Look at me</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.catchy.ro/category/love-me" >Love me</a>
</li>
	<li class="cat-item cat-item-44968"><a href="http://www.catchy.ro/category/nonews" >NoNews</a>
</li>
	<li class="cat-item cat-item-44312"><a href="http://www.catchy.ro/category/politically-incorrect" >Politically Incorrect</a>
</li>
	<li class="cat-item cat-item-902"><a href="http://www.catchy.ro/category/serendipity" >Serendipity</a>
</li>
	<li class="cat-item cat-item-25050"><a href="http://www.catchy.ro/category/she-says-he-says" >She Says, He Says</a>
</li>
	<li class="cat-item cat-item-52132"><a href="http://www.catchy.ro/category/traffic-educated-powered-by-volvo" >Traffic Educated &#8211; Powered by VOLVO</a>
</li>
	<li class="cat-item cat-item-35238"><a href="http://www.catchy.ro/category/very-much-alive" >Very Much Alive</a>
</li>
	<li class="cat-item cat-item-12254"><a href="http://www.catchy.ro/category/world" >World</a>
</li>
        </dd>
    </dl>

    <dl class="fokus_footer_posts">
        <dt>Be a winner!</dt>
        <dd>
                            <li><a href="http://www.catchy.ro/ca-prin-farmec-concurs/108808" title="Ca prin FARMEC">Ca prin FARMEC</a></li>
                            <li><a href="http://www.catchy.ro/melomani-pe-locuri-fiti-gata-start/100732" title="Melomani, pe locuri, fiți gata, start!">Melomani, pe locuri, fiți gata, start!</a></li>
                            <li><a href="http://www.catchy.ro/fii-rowenturoasa/97229" title="Fii Rowenturoasă!">Fii Rowenturoasă!</a></li>
                            <li><a href="http://www.catchy.ro/sanatatea-si-frumusetea-din-lanul-de-canepa/94453" title="Sănătatea și frumusețea din lanul de cânepă">Sănătatea și frumusețea din lanul de cânepă</a></li>
                            <li><a href="http://www.catchy.ro/make-this-night-a-date-night-concurs/87742" title="Make this night a date night (concurs)">Make this night a date night (concurs)</a></li>
                            <li><a href="http://www.catchy.ro/new-year-new-you-concurs/86157" title="New Year, New You! (concurs)">New Year, New You! (concurs)</a></li>
                            <li><a href="http://www.catchy.ro/champagne-caviar-beauty-bar-concurs/85172" title="Champagne &#038; Caviar Beauty Bar (concurs)">Champagne &#038; Caviar Beauty Bar (concurs)</a></li>
                            <li><a href="http://www.catchy.ro/pe-aici-a-trecut-la-panthere-concurs-cartier/85091" title="Pe aici a trecut&#8230; La Panthère (concurs Cartier)">Pe aici a trecut&#8230; La Panthère (concurs Cartier)</a></li>
                            <li><a href="http://www.catchy.ro/fast-time-slow-ageing-concurs-vichy/82184" title="Fast time, slow ageing (concurs Vichy)">Fast time, slow ageing (concurs Vichy)</a></li>
                            <li><a href="http://www.catchy.ro/oh-dar-cat-de-tare-le-vrei-concurs-guerlain/76911" title="Oh, dar cât de tare le vrei! (concurs Guerlain)">Oh, dar cât de tare le vrei! (concurs Guerlain)</a></li>
                            <li><a href="http://www.catchy.ro/have-fun-catch-the-sun-concurs/74745" title="Have fun, catch the sun! (concurs)">Have fun, catch the sun! (concurs)</a></li>
                            <li><a href="http://www.catchy.ro/fetele-bune-merg-la-mall-cele-rele-la-parndorf-concurs/73131" title="Fetele bune merg la mall, cele rele, la Designer Outlet Parndorf (concurs)">Fetele bune merg la mall, cele rele, la Designer Outlet Parndorf (concurs)</a></li>
                            <li><a href="http://www.catchy.ro/ce-este-dragostea-concurs/70376" title="Ce este dragostea (concurs)">Ce este dragostea (concurs)</a></li>
                            <li><a href="http://www.catchy.ro/n-ai-trait-daca-n-ai-iubit-concurs/65747" title="N-ai trăit dacă n-ai iubit">N-ai trăit dacă n-ai iubit</a></li>
                            <li><a href="http://www.catchy.ro/the-catchy-christmas-list/65632" title="THE CATCHY CHRISTMAS LIST">THE CATCHY CHRISTMAS LIST</a></li>
                            <li><a href="http://www.catchy.ro/sa-radem-ca-face-bine-la-sanatate-concurs-literar/62945" title="Să râdem, că face bine la sănătate! (concurs literar)">Să râdem, că face bine la sănătate! (concurs literar)</a></li>
                            <li><a href="http://www.catchy.ro/avem-doua-invitatii-zurli-ia-le/62919" title="Avem două invitații Zurli! Ia-le! :)">Avem două invitații Zurli! Ia-le! :)</a></li>
                            <li><a href="http://www.catchy.ro/o-proteina-o-balerina-trei-premii-kerastase/62280" title="O proteină, o balerină… trei premii Kérastase">O proteină, o balerină… trei premii Kérastase</a></li>
                            <li><a href="http://www.catchy.ro/reading-is-catchy-concurs-humanitas-fiction/61495" title="Reading is catchy! (concurs Humanitas Fiction)">Reading is catchy! (concurs Humanitas Fiction)</a></li>
                            <li><a href="http://www.catchy.ro/your-hair-you-concurs-kerastase-paris/61446" title="Your hair. You. (Concurs Kérastase Paris)">Your hair. You. (Concurs Kérastase Paris)</a></li>
                            <li><a href="http://www.catchy.ro/ma-france-concurs-cu-cea-mai-buna-ciocolata-din-lume/60421" title="Ma France! (concurs cu cea mai bună ciocolată din lume)">Ma France! (concurs cu cea mai bună ciocolată din lume)</a></li>
                            <li><a href="http://www.catchy.ro/iubito-hai-sa-ne-aruncam-in-mare-concurs/60121" title="Iubito, hai să ne-aruncăm în mare! (concurs)">Iubito, hai să ne-aruncăm în mare! (concurs)</a></li>
                            <li><a href="http://www.catchy.ro/catch-the-time-fighter-concurs/58729" title="Catch the Time Fighter! (concurs)">Catch the Time Fighter! (concurs)</a></li>
                            <li><a href="http://www.catchy.ro/fura-un-sarut-concurs/56022" title="Fură un sărut! (concurs)">Fură un sărut! (concurs)</a></li>
                            <li><a href="http://www.catchy.ro/catch-the-santa/52155" title="CATCH THE SANTA!">CATCH THE SANTA!</a></li>
                            <li><a href="http://www.catchy.ro/shi-sei-do-cosmeticele-poem/37393" title="Shi, Sei, Do = cosmeticele poem">Shi, Sei, Do = cosmeticele poem</a></li>
                            <li><a href="http://www.catchy.ro/frumusete-sau-tinerete-dilema-si-concurs/33921" title="Frumusețe sau tinerețe? Dilemă și&#8230; concurs.">Frumusețe sau tinerețe? Dilemă și&#8230; concurs.</a></li>
                            <li><a href="http://www.catchy.ro/i-love-cartier/36082" title="I love Cartier!">I love Cartier!</a></li>
                            <li><a href="http://www.catchy.ro/te-iubesc-2/23552" title="Te iubesc!">Te iubesc!</a></li>
                            <li><a href="http://www.catchy.ro/o-toamna-de-doamna/23543" title="O TOAMNĂ DE DOAMNĂ">O TOAMNĂ DE DOAMNĂ</a></li>
                    </dd>
    </dl>
    <dl>
        <dt>Archive</dt>
        <dd>
            	<li><a href='http://www.catchy.ro/date/2017'>2017</a></li>
	<li><a href='http://www.catchy.ro/date/2016'>2016</a></li>
	<li><a href='http://www.catchy.ro/date/2015'>2015</a></li>
	<li><a href='http://www.catchy.ro/date/2014'>2014</a></li>
	<li><a href='http://www.catchy.ro/date/2013'>2013</a></li>
	<li><a href='http://www.catchy.ro/date/2012'>2012</a></li>
	<li><a href='http://www.catchy.ro/date/2011'>2011</a></li>
	<li><a href='http://www.catchy.ro/date/2010'>2010</a></li>
        </dd>
    </dl>
	<div id="footer_copy" class="onlyMobile">&copy; 2011 - Toate drepturile rezervate</div>
    <div class="clear"></div>
</div>

   
        
        
<!--        <div class="section copyright-section">
            <b>Catchy.ro</b> ©2017 - all rights reserved
        </div>-->
        
        <div class="clear"></div>
        
    </div>
    <div class="clear"></div>
</div>  

<div class="clear"></div>
</div>
</div><!--wrap-all-->
<div id="fokus_trafic" style="width: 200px; margin: 0 auto;">
    <!--/Start async trafic.ro/-->
    <script type="text/javascript" id="trfc_trafic_script">
        //<![CDATA[
        t_rid = 'catchy-ro';
        (function () {
            t_js_dw_time = new Date().getTime();
            t_js_load_src = ((document.location.protocol == 'http:') ? 'http://storage.' : 'https://secure.') + 'trafic.ro/js/trafic.js?tk=' + (Math.pow(10, 16) * Math.random()) + '&t_rid=' + t_rid;
            if (document.createElement && document.getElementsByTagName && document.insertBefore) {
                t_as_js_en = true;
                var sn = document.createElement('script');
                sn.type = 'text/javascript';
                sn.async = true;
                sn.src = t_js_load_src;
                var psn = document.getElementsByTagName('script')[0];
                psn.parentNode.insertBefore(sn, psn);
            } else {
                document.write(unescape('%3Cscri' + 'pt type="text/javascript" ' + 'src="' + t_js_load_src + ';"%3E%3C/sc' + 'ript%3E'));
            }
        })();
        //]]>
    </script>
<noscript><p><a href="http://www.trafic.ro/statistici/catchy.ro"><img alt="catchy.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=catchy-ro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->
<a href="http://www.brat.ro/sati/site/catchy-ro/trafic-total/" rel="no-follow" target="_blank"><img alt="catchy.ro" src="http://www.catchy.ro/wp-content/uploads/sati.png" /></a>
</div>
</div><!--fokus-wrap-all-->
<script type='text/javascript' src='http://www.catchy.ro/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.catchy.ro/wp-content/plugins/comment-rating/ck-karma.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.catchy.ro/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.catchy.ro/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.catchy.ro/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.catchy.ro/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.catchy.ro/wp-includes/js/comment-reply.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.catchy.ro/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.catchy.ro\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.catchy.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.catchy.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.catchy.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.catchy.ro/wp-content/plugins/auto-thickbox/js/auto-thickbox.min.js?ver=20150514'></script>
<script type='text/javascript' src='http://www.catchy.ro/wp-includes/js/wp-embed.min.js?ver=4.6.5'></script>
<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>


<script>
        (function () {
            var scr = document.createElement('script');
            scr.type = 'text/javascript';
            scr.async = true;
            scr.src = 'http://www.catchy.ro/wp-content/themes/catchy/js/sati/spring.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(scr, s);
        })();
</script> 






    <!-- start slave -->
    <div id="adoceanthinkdigitalrowiqggrsowq"></div>
    <script type="text/javascript">
        /* (c)AdOcean 2003-2015, thinkdigital_ro.catchy.ro.all site.interstitial */
        ado.slave('adoceanthinkdigitalrowiqggrsowq', {myMaster: '4EHg4vvnd5XJK7ynt0ProP79sK5pyYNZWRmgjpGgu1r.T7'});
    </script>
    <!--  end slave  -->

<script type="text/javascript">

    (function () {

        function async_load(script_url) {

            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');

            var s = document.createElement('script');
            s.src = protocol + script_url;

            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);

        }

        bm_website_code = '3871B83BEA574AE6';

        jQuery(document).ready(function () {
            async_load('asset.pagefair.com/measure.min.js')
        });

        jQuery(document).ready(function () {
            async_load('asset.pagefair.net/ads.min.js')
        });

    })();

</script>

<script src="//www.chargeplatform.com/pxls/?id=1288499571"></script> 
    <div id="ado-t0.lI7tFLUo1lRpYWKQtAnCIvS_.roc33NvPLtAkG5..v7"></div>
    <script type="text/javascript">
        /* (c)AdOcean 2003-2015, thinkdigital_ro.catchy.ro.textlink.inread */
        ado.placement({id: 'ado-t0.lI7tFLUo1lRpYWKQtAnCIvS_.roc33NvPLtAkG5..v7', server: 'thinkdigitalro.adocean.pl'});
    </script>
</body>
</html>